Zündschloss verkabeln PX 80 ALT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündschloss verkabeln PX 80 ALT

      Hallo liebes Forum,
      erst einmal schön das es euch gibt!! :D

      Sorry das ich gleich an fange mit dem fragen stellen, aber ich bin absoluter Newbie auf dem gebiet Vespa..
      Ich habe aus einem scheunen fund eine recht gut erhaltene PX 80 ALT bekommen..
      Leider fehlte der kleinen das zündschloss, weil sie leider mal geklaut wurde.

      Ich habe mir beriets ein neues besorgt jedoch klappt mit dem anschluss so gut wie garnichts.

      Ich habe einfach mal die kabel kreuz und quer an das Zündschloss gesteckt, jetzt ist es soweit das die PX auf stufe 3 (ganz rechts) ansprint und wenn ich den schlussel zurück drehe, geht sie sogar aus...

      Zu meinen problemen:

      - Das licht lässt sich nicht ausschalten (egal welche schalterstellung) fern und abblendlicht gehen.

      - Wenn ich das Ladgerät an die Batterie klemme, fliegt sofort die sicherung raus vom ladegerät. Wenn ich aber den schlussel auf die 2. oder 3. stellung drehen bleibt die sicherung vom ladegerät drin...

      - Die blinker funktioniern nur auf stellung 3 (ganz rechts)... sollten diese nicht auch gehen wenn der schlüssel nur auf stellung 2 (mitte) ist??

      Hätte evtl irgendjemand von euch eine anleitung? am besten sogar mit kabelfarben für dummies wie mich?
      Am zündschloss sind glaube ich 8 anschlüsse, 9 kabel habe ich unter der lenkkopfverkleidung gefunden.
      wovon 1 glaube ich an den masse pin am tacho angeschlossen wird...

      Wäre eucht echt sehr dankbar!!!
      Vielen lieben Dank im voruas

      Gruß Mark

      *edit* heb gesehen dass sogar die steckklemmen am zündschloss mit den nummern 1-8 versehen sind...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mark K. ()

    • Hey vielen dank für das bild!!!
      Hab mich jetzt nochmal in der garage mit rumgeärgert ;)

      Es ist jetzt soweit alles perfekt bis auf das rücklicht... denn sobald ich den motor an mache, ist auch das rücklicht an.
      Egal ob der Hauptscheinwerfer an ist oder nicht.

      Aber damit kann ich leben :thumbup:

      Danke nochmal an euch beide

      Gruß Mark