Leerlauf / Teillastbetrieb plötzlich ganz mies

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • die gute :love: lässt sich auch nicht einstellen.
    Mal gehts für 50m mit Choke etwas besser, dann wieder nicht.
    Nur Vollgas geht, der Teilasstbetrieb ist ganz mies.
    Beim Gasgeben geht sie aus, ausser man gibt vollgas


    Kann man das Problem mit dem Schwimmerbereich in Verbindung setzen?

  • Hi wie immer kann der Fehler mehrere Väter haben. Benzinversorgung, Knick im Schlauch. Filter verschmutzt, verschmutzter Vergaser, Luftfilter zu. usw usw. Mach mal auf und kuck mal.


    klaus

    :) 
    Ich kann folgendes ausschliessen da gewissenhaft und mehrfach überprüft:
    - Benzinversorgung
    - Knick im Schlauch
    - Filter verschmutzt
    - Luftfilter zu, da der aus grobem Drahtgeflecht und ausserdem gereinigt


    Was ich nicht ausschliessen kann ist der verschmutzte Vergaser
    Habe ihn natürlich gereinigt, aber evtl. reichte das nicht.
    Mich würde interessieren welche Stelle ich am Vergaser auschliessen kann.


    Kann die Dichtung oben an der Schieberkammer dafür verantwortlich sein?
    Oder die Teile in der Schwimmerkammer?
    Oder sind es verstopfte plötzlich Kanäle?
    Die Luff- / Gemischtdüse habe ich auch gereinigt
    , den Kanal zum Luffi hin auch gespült

  • Es ging mir ja nicht nur darum, dass ich wieder fahren kann, sondern um sich gedanken zu machen welche Teile eines Vergasers überhaupt erst fü so ein Problem verantwortlich sein können, um anderen und sich selbst bei einem erneuten Problem dieser Art diesem wissend beigehen zu können.


    Kann evtl. eine beschädigte Schieberdichtung dafür verantwortlich sein?