Schaltung bringt mich zur Verzweiflung PK XL 1 Bj. 86

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schaltung bringt mich zur Verzweiflung PK XL 1 Bj. 86

      Hallo zusammen,

      mein Vespa lässt sich einfach nicht gescheit schalten. Es geht sehr schwer die Gänge zu schalten und es kracht teilweise richtig, wenn der Gang reingeht. Sporadisch blockieren die Gänge auch z.b. 1. in 2. Gang flutscht - 3. klemmt und 4. geht wieder gut rein.
      Kupplung ist eigentlich neu - allerdings mit starker Feder. Ich habe das Gefühl das sie nicht 100% trennt. Beim Schieben mit Motor aus spürt man einen deutlichen Widerstand im Vgl. zum Leerlauf. Egal wie arg ich den Zug spanne, die Kupplung trennt nicht besser. Eher reisst der Zug oder der Arm unten bricht noch ab. Setup 75 DR 16er Vergaser. Im kalten Zustand trennt sie glaub besser als warm. Vespa hat 26TKM runter.

      Habe ich bereits erneuert:

      2 Metallscheiben (Rückbau von 4 auf 3 Scheiben)
      3 Beläge (normale Orig)
      Druckpilz
      Rückhalteblecht
      Sicherungsring
      Kulu Zug
      Kulu Hebel am Lenker (der alte war ausgelutscht)
      Paar mal das Getriebeöl
      Schaltklaue (Piaggio)

      Kupplungskorb und verstärkte Feder habe ich dringelassen.

      Bin am überlegen mir noch ne komplette Origkupplung von SIP zu kaufen. Alles andere habe ich schon probiert?

      Hat noch jemand ne Idee?
    • meine kupplung trennt auch nicht 100 % 4 scheiben* stärkere feder 75 Dr neue Schaltklaue... Alles geht gut. denke nicht, dass es die Kuplung ist.
      Wenn ich an der Ampel von leer in 1 schalte zieht sie bei gezogener Kupplung ganz ganz ganz leicht nach vorne. Aber schalten geht super,
      würde eher mal die Züge nicht ganz so stramm ziehen. nur so, dass du kein "spiel" beim schalten hast
      Die Teller fliegen so tief, es wird Hagel geben!
    • "Wenn ich an der Ampel von leer in 1 schalte zieht sie bei gezogener Kupplung ganz ganz ganz leicht nach vorne. "

      Das hab ich auch relativ leicht. Es geht die Standgasdrehzahl runter.

      Sie lässt sich auch bei Motor aus nicht besonders gut schalten. Je nach Laune mal besser mal schlechter :(
    • bei Motor aus ist das normal. bei mir geht die drehzahl minimal runter so gut wie nicht. probiers mal mit den Zügen, die nur so stark zu spannen wie nötig nicht mehr. sonst weiß ich auch nicht weiter.
      Die Teller fliegen so tief, es wird Hagel geben!
    • War grad eben nochmal inner Piaggio Werkstatt.

      Kann man als Ursache ausschliessen:
      - Getriebe abgenutzt (Gänge springen dann)
      - Schaltklaue abgenutzt (Gänge springen auch)

      Er meinte Kupplung trennt nicht richtig oder Zuege bzw. Schaltwippe.

      hmf - noch jemand ne Idee?
    • Hallo,

      sind die Schaltzüge einwandfrei/leichtgängig und z.B. nicht an den Bowdenzugenden aufgespeisst? Vielleicht schleifen die Klemmstücke an der Abdeckkappe zur Schaltwelle (wenn sie zu lang sind)?

      Ich würde die Schaltzüge erst einmal aushängen (auch wenn es fummelig ist...) und die Schaltwelle von Hand auf Leichtgängigkeit prüfen; danach lässt sich auch prüfen, ob beide Schaltzüge an sich "frei" sind.

      Wenn die Kupplung tatsächlich nicht richtig trennt - und danach sieht´s für mich auch aus - ist beim Gangwechsel Last auf den Zahnrädern und es hakt. Ich würde dann auch die Originalkupplung einbauen.



      Gruß

      Jürgen
    • Hi Jürgen, genau das steht als nächstes auf meiner Liste.

      Züge checken, Schaltwippe und Kupplung mal komplett zerlegen.

      Meine Trennscheiben und Beläge sind neu - ich habe die Scheiben allerdings nicht entgratet.
      Was für ne Kulu Feder drin ist weisst ich nicht, hab aber auch noch ne OVP Mallossi rumfahren.

      Ich habe auch noch ne originale Feder gekauft - keine verstärkte.

      Habe 75ccm und 16er Vergaser - kann ich die normale Feder fahren oder ist das bei dem Setup absolut unmöglich?
    • das getriebe hast du aber nicht gewechselt oder??
      da hatt eich so meine probelem dass ich beim umbau von 3 auf 4 gang 2 die nebenwelle nicht mit der hauptwelle zusammengepasst hat. da gibts verschieden :S
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • hast du die seilzüge richtig eingestellt? weil wenn die nicht genau passen tut man sich auch schwer mitm schalten
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • Schaltzuege hab ich drin gelassen und mal eingestellt. Spiel haben sie beide ein Wenig.
      Kupplungszug (innen) ist neu.

      Ich werd mal die Züge aushängen und schauen, ob sie leicht gehen und noch mehr Spiel lassen.
    • :cursing: lass kein spiel mal. die müssen richtig streng drin sitzen :S

      stell sie morgen sauber ein und dann wirds :D
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"