Meine Pk Xl1 Automatik dreht nicht voll aus und verschluckt sich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine Pk Xl1 Automatik dreht nicht voll aus und verschluckt sich

      Moin so,jetzt hab ich auch mal ein Problem.

      Meine Vespa dreht nicht voll aus,das heisst ich komme nicht über 40 kmh.

      Wenn ich in diesen Drehzahlbereich komme únd eigentlich weiter ausdrehen möchte stockt sie und verschluckt sich d.h. ich muss wieder runter vom Gas und so bei 40 km/h fängt sie sich wieder.

      An der Zündung hab ich nichts gemacht,vergaser ist sauber

      Setup ist ori.

      Verdacht cdi..... oder lieg ich da total falsch.
    • Wechsle das Pick Up und Dein Problem ist mit großer Wahrscheinlichkeit erledigt. Scheiß viel Arbeit, aber es lohnt sich.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Moin Lucky one,

      ich bin sehr an das Ergebnis interessiert! Ich habe genau das gleiche Problem :(

      Berichte bitte hier von Deinem Ergebnis, wenn Du die Vespa fertig hast.

      Wäre super nett von Dir.

      Vielen Dank.

      Gruß aus Hamburg
    • Wa vielleicht übertrieben mit der Sch... viel Arbeit. Aber folgende Schritte musst Du schon gehen.

      Ausbau:

      • Vergaser raus
      • Kupplung runter
      • Variomatik raus
      • Lüfterrad abziehen
      • Pick Up an der Platte direkt wechseln, wenn's geht.

      Zusammenbau: umgehkerte Reihenfolgen (bis auf den Punkt mit dem Pick Up) :D

      Pick Up kostet ca. 15 Euro. Arbeit: zwischen 2 und 4h - je nach Übung.

      Viel Erfolg und beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hallo zusammen,

      ich habe das selbe Problem vermute ich, meine PK XL1 stockt auch, aber erst ab 46-47kmh, vorallem bergabwärts. Wenn ich dann mehr als ca 3-4km fahre verschluckt sie sich auch aber komplett (wenn ich Gas geb säuft sie dann fast ab, wenn ich vom Gas gehe bleibt sie im Standgas), d.h. ausmachen, 5 min warten, anmachen - weiterfahren.

      Kann das das selbe Problem sein? Oder überhitzt sie? Weil Benzin wird beim Gas geben weiterhin eingespritzt, nur eben falsch, bzw gar nicht gezündet meine ich. Auspuff hat se vor nem halben Jahr n neuen bekommen..

      Ach und wenn ich das Polrad abziehen will (was ja unter Punkt 13-22 in der Anleitung beschrieben ist) muss ich dafür dann auch den ganzen Motor ausbauen? Ist dafür Spezialwerkzeug notwendig?

      Sorry, aber ich hab echt noch nich wirklich Ahnung von dem Ganzen, auch von den Begriffen her, Pick-Up, Polrad & Co :)

      Kann das Alles auch mit dem Pick-Up zusammenhängen?
    • Gute Nachricht ... schlechte Nachricht

      Zuerst die gute Nachricht: Nein, Du musst den Motor dazu nicht ausbauen.

      Und nun die schlechte Nachricht:


      • Ja, Du benötigste einen speziellen Abzieher, den Du Dir entweder für 13 Euro plus Versand bestellst oder beim Vespahändler ausleihst. Pick UP kostet ca. 15 Euro beim Händler um die Ecke. Ist übrigens identisch dem der Schaltvespe - also nicht verzagen wenn der Händler etwas anderes Behaupten, denn dann weiß er es schlicht nicht besser.
      • Ja, Deine Beschreibung hört sich tatsächlich nach einem defekten Pick Up an. Ist leider eine Krankheit der PK-Vespen.
      Wie man das ganze wechselt, steht hier im Forum zigfach beschrieben. SuFu nutzen und Du wirst sehr schnell fündig werden. Ich würde auf jeden Fall das Pick Up an der verbauten Zündankerplatte auslöten und das neue einlöten. Damit kannst Du sicher sein, dass hinterher der Zündzeitpunkt nach wie vor stimmt. ACHTUNG: Kurbelwellenkeil nicht verlieren!!!!!

      Beste Grüße,

      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde