Erheblicher Leistungverlust!

  • Hallo,


    ich besitze ein vespa v50 spezial bj 78. bis vor kurzem lief sie sehr gut aber jetzt hat sie keinerlei leistung!
    ich ließ sie vom zweiradcenter stadler in regensburg fahrbereit machen.
    springt verdammt schwer an, nur durch anschieben oder 20 tritte in den kickstarter möglich.
    war auch die falsche zündkerze, habe jetzt die richtige drin.
    jeden noch so kleinen berg -> schnekentempo!
    max. geschwindigtkeit 40 kmh. vorher 60!


    trotzdem im 4. gang keinerlei beschleunigung.
    sehr hoher spritverbrauch und benzinhahn geht warschl nicht.
    es sind auch leistungsverluste unterm fahren da wo sie mir komplett ausgeht.
    heute habe ich zwar erst meinen führerschein gemacht und bin dann auch gleich gefahren bei einem tempo von 35-40 blockierte mein hinterradkomplett wobei mir ein bus beinahe hinten rauf gfahren wäre und der motor ging aus ich dachte an kolbenfresser abba nach zwie tritten ging sie wieder...
    würde mich wirklich sehr freuen wenn ihr mir helefen könnt, bin nämlich ratlos und auch sehr traurig..
    danke sebastian

  • an Oldie-Garage


    ich kenne ihre werkstatt ich habe auch ihre austellung am brückenfest gesehn und ihr karte mitgenommen. könnte sie meine vespa wieder in schwung bringen? wohne auch nur in zeitlarn also kein problem mit dem weg? also ist der zylinder kaputt? bitte um eine antwort:)

  • Wie wärs du schaust dir erstmal deinen Zylinder an?
    Wenn während der Fahrt dein Hinterrad blockiert hat, kannst du quasi davon ausgehen dass es ein Klemmer war.
    Und dass jeder Klemmer Spuren hinterlässt dürfte auch klar sein. Jetzt musst nur noch schauen wie stark die Spuren sind. Wenn sie unerheblich sind kannst ja weitersuchen. Aber vllt ist das auch das ganze Problem.

    Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...

  • sie lief davor aber auch nicht besser nicht erst seit dem klemmer...


    Tjo, dann liegt wohl was im Argen, bei deiner Vespe.
    Falsche Bedüsung, Falschluft, falsche Mischung. Kann alles sein.
    Zylinder anschauen, wahrscheinlich neuen drauf, und dann kontrollieren was dein Kerzenbild sagt.
    So ein Klemmer kommt ganz schnell wenn du zu mageres Gemisch fährst. Zu wenig Leistung hast du damit übrigens auch.

    Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...

  • hab aber extra da teuere stil zweitakter öl gekauft 100ml 2.50eur...
    vergaser wurde ultraschall gereinigt und die zündkerze is zZ sehr nass und sehr verrust es läuft auch verbranntes öl irgendwo aus..
    getriebe öl habe ich auch gewechslet...

  • na i geh zum profi der vo da oldie garage is ganz in da nähe..
    bin grad nommal gfahren etz gehts knapp 50 zieht abba immer noch nicht mich hat ein mofa überholt!

  • dooch ich glaub dir schon ich ärgere mich nur dass ich den scheiß für 600 eur herrichten lass und etz der schaeiß kaputt!


    8|8|8|


    Ist da der Kaufpreis mit drin???
    Oder ne Komplettlackierung?


    Hättst dich mal früher hier angemeldet und für das Geld ordentliches Werkzeug gekauft. :thumbsup:

    Suche:
    - grad nix -

    Verkaufe:
    - Getriebe PX 80 Lusso

    Also, im GSF hätte er schon längst...