PK50 Automatik drehtnicht hoch.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50 Automatik drehtnicht hoch.

      hallo!
      nachdem ich in meiner pk50 autmatik eine neue düse einbaut hab, versuchte ich die vespa wieder anzuschmeißen. standgas eingestellt und 2 umdrehungen in der gemischschraube. beim starten keine probleme. anfangs beschleunigte sie gut, fuhr aber nur so um die 40 (zumindest laut tacho). naja dachte mir dass ich halt noch die feineinstellung machen muss. nach ca 1 oder 2km wird sie aufeinmal langsamer bis sie nur vielleicht noch 10km/h fährt. ich mach sie aus und an und versuche sie wieder anzumachen, was auch kein problem ist. aber sie dreht nicht hoch! erstmal dauerte es im leerlauf einige zeit bis sie hochfuhr, aber beim zweiten mal gas geben im gang ging nichts und fuhr nur die besagten 10km/h, wenn überhaupt. ich hab versucht dann etwas magerer zu stellen, aber wenn sie sich kaum vom fleck bewegt und nicht hochdreht, geht das schlecht, oder? wenn man sie etwas stehen lässst, gehts wieder! ich bin nicht sehr technisch belehrt, aber ich vermute dass sie kalt läuft und wenn sie warm ist verreckt sie, oder täusch ich mich da?
    • vergaser ist sauber, papierdichtung war noch einwandfrei und hab die selbe benutzt.
      bevor ich nochmal das ding abmach, wollt ich fragen ob es evtl an einer verstopften lüftung im tankdeckel liegen kann?
      ich schau mal in den nächsten tagen nach, gerade fehlt mir einfach die zeit.
    • Das brauchst Du nicht zu fragen, losmache und starten. Du kanst aber auch versuchen mit dem Mund durch zu blasen. Halt mal, bei dem original Vergaser muss die Gemischschraube VIER Umdrehungen zurück.

      klaus
    • so ich meld mich mal wieder. am tankdeckel lags natürlich nicht. an was könnte es noch liegen? ich bin in dem gebiet nicht gerade sehr belehrt, aber aller anfang ist schwer ;)
      das problem ist halt dass sie nach einigen minuten nicht mehr hochdrehn möchte. also wenn ich den gang rausmache, dann manchmal nach etwas wartezeit, aber im gang gehts nach paar minuten nur noch im schneckentempo voran.
      könnte es vielleicht am zzp liegen? oder der kolben (der klemmt aber nicht)
    • Guten Abend

      Deine erste Beschreibung hört sich bei mir immer noch schwer nach Benzinzufuhr an. Wenn Du das allerdings kontrolliert hast, Vergaser gereinigt hast, Dichtungen erneuert hast, dann solltest dir vielleicht mal Kolben und Zylinder anschauen. Wenn der auch in Ordnung ist, würde ich mir mal die Membrane anschauen.

      Liebe Grüße

      Micha
    • also da ist noch was ganz wichtiges was total vergessen hab, und zwar zur vorgeschichte.
      früher befand sich n 75er satz drin, jetzt haben wir nen 50er reingebaut. zylinder und kolben waren top, keine riefen oder so. hd ist gewechselt. gibt es sonst noch sachen die man bei einem wechsel von kolben und zylinder beachten muss?