vergaser einstellung nach falschluft problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vergaser einstellung nach falschluft problem

      hi!
      nachdem ich mein falschluftproblem beseitigt habe bin ich dabei den vergaser richtig einzustellen..
      als das falschluftproblem bestand lief der roller mit 70er HD.
      nun habe ich die HD auf 74 gewechselt und der roller lief zwar doch bei vollgas fing er an zu stottern und ging dann aus.
      das gleiche problem bei 72 HD
      nun habe ich die 70er wieder drin und der roller will gar nciht mehr anspringen..
      ich dachte die HD häte keinen einfluß auf den leerlauf betrieb oder irre ich mich da. deshlab wunder ich mich das sie nicht mehr im leerlauf anspringt auch mit grundeinstellung des gasers...
      zündfunke ist da.. nur die kerze ist immer naß nach dem ankicken..
      woran kann es liegen bzw, wie stelle ichd as jetzt gescheid ein dass sie läuft...
      bzw. welchen einfluß hat die HD bei der ganzen geschichte..
      hoffe ihr habt ratschläge!
      gruß
      rymi

      mien setup:
      polini 75 ccm
      zündung auf 17 grad vor OT abgeblitzt
      polini right hand auspuff
      16.16 gaser + sportluffi malossi
      rennwelle
    • hab ich schon versucht damit springt se auch nicht an..
      diese einstellung sollte doch unabhängig von der größe der HD funktionieren oder?

      kann es an der nebendüse liegen? habe eine 42er drin... wäre eine 38 eher angebracht bzw. welchen unterschied macht dies

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rymestar ()