50n hat keine drehzahl

  • guten abend zusammen


    also: 50n special springt nur noch durch anschieben an, außerdem bekommt der motor keine drehzahl, was viel schlimmer ist


    schon probiert: vergaser gereinigt+neue düsen; neues benzin; motor hat eine komplett revision hinter sich; neue ZK ngk b6hs; kondensator+unterbrecher neu


    wer hat einen tip für mich vielen dank im voraus

  • Wurde bei der Revivion auch die Kurbelwelle getauscht oder die Zündung verstellt. Hört sich nach nem falschen [lexicon]Zündzeitpunkt[/lexicon] an, eventuell sogar Halbmondkeil vom Lüfterrad abgerauscht. Also mal runter mit dem Polrad!


    Dann Zündung genau [lexicon]abblitzen[/lexicon]!

    50n Special:
    133er Polini, 2mm höhergesetzt
    27er Mikuni Vergaser
    Mini-Tassi im Polini-Stutzen
    FRANZ
    2.56er Übersetzung
    12V PK-Zündung

  • hallo ja kurbelwelle auch neu alle simmerringe schaltklaue kupplungsbeläge lager so ziehmlich alles


    zündung hab ich makiert und dann abgebaut


    das mit dem halbmondkeil muss ich mal ausprobieren vielen dank

  • zündung hab ich makiert

    Wenn die Kurbelwelle getauscht worden ist, dann muss der OT neu bestimmt werden und die Zündung neu eingestellt werden ([lexicon]abblitzen[/lexicon]), da die Fertigungstoleranzen bei allen Herstellern (auch Piaggio selber) sehr hoch ist! Wie man das macht, bitte Suchfunktion benutzen!

    50n Special:
    133er Polini, 2mm höhergesetzt
    27er Mikuni Vergaser
    Mini-Tassi im Polini-Stutzen
    FRANZ
    2.56er Übersetzung
    12V PK-Zündung