Meine Vespa und ihr(e) leiden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine Vespa und ihr(e) leiden

      hallo leute. ich sag gleich vorweg dass ich mich nicht wirklich gut auskenne,ein wenig schon,aber auf jeden fall noch seeeehr viel zu lernen.ich liebe vespas, und wenn ich mich besser auskenn werd ich mir vlt mal ne 125er oder so holen. das wäre dann gleich meine erste frage: wo kann ich mir know-how aneignen? hab den sticky in dem forum durchgesehen,aber da fand ich nicht wirklich was wo von 1 anfängt.ich hab kupplungskabel eingezogen, gemisch, standgas etc. angepasst, aber noch nix "richtiges" gemacht :/

      die gute nachricht: ich hab viel zeit, viel motivation und bin nicht pleite, da lässt sich sicher was machen;) kA was es ist, aber es kostet jedes mal massig, braucht ewig und das schlimmste: nach sehr kurzer zeit treten die alten probleme bzw. neue auf.

      okay, ich fang ganz vorne an: ich habe mir vor 7 jahren eine vespa 50 spezial von nem kumpel gekauft. sie war kein schmuckstück, aber für ihren zustand und ihre seltenheit sind 350€ quasi geschenkt :) auf jeden fall lief das ding nix, und so hab ich von nem mechaniker (vespa spezialist) nen 75er satz reinhaun lassen. lief auch echt gut dann, was mir dort (bis heute) auffiel ist: sie zieht brutal an, aber bei 55-60km/h blockiert sie. also .. es geht einfach nicht über 60, egal ob abwärts oder aufwärts. sie brüllt, tourt vmtl höher, kommt aber nicht auf mehr speed. aber das ist das kleinste problem. das eigentliche problem im moment ist folgendes. ich habe letzten sommer versucht das zu beheben, aber es hat nicht funktioniert. ich brachte sie zum mechaniker, ne woche später komm ich sie wieder holen, er hat neuen vergaser reingehaun und paar kleinteile gewechselt). 2 tage später waren die alten leiden wieder da. ich brachte es wieder rüber, paar tage später krieg ich sie wieder. er sagte zu mir: "die antriebswelle (? hoffe er sagte das) ist im arsch, die wirst du nächste saison wechseln müssen. machs aber besser selbst, wenn dus hier machen lässt kommts auf 600€ oder so. aber soviele vespas wie die dort haben..vlt haben sie einfach nicht richtig durchgecheckt. ich beschreib mal mein problem so gut es geht:
      wenn sie läuft, hat sie stets den "drang" zu verrecken. ich kick sie mitm choke an (der kicker geht VIEL einfacher alsfrüher, außerdem muss ich öfters kicken. als der 75er neu drin war sprang sie jedes mal beim ersten kick an, OHNE choke!. jetzt muss ich mit choke, bei 28° lufttemp. 4-5x kicken bis sie läuft), dann muss ich gleich manuell aufs gas, sonst schmiert sie ab. auch wenn ich an ner kreuzung stehnbleib, kupplung drück, dann verreckt sie. ich muss das gas ordentlich durchdrücken. aber auch beim durchdrücken ist die leistungszunahme nicht linear. sie "schnappt" nach luft oder treibstoff, ka ;) ich tanke sie mit 91er benzin, füge 1:50 scooter-oel hinzu. standgas hab ich experimentiert. ich kann das standgas rausdrehn wie ich will, sie tourt nicht wirklich höher ... gemisch hab ich auch angepasst mit dem reinschrauben und 3,5 umdrehungen raus, und da gibts noch ne dritte schraube bei diesen zweien, die hab ich auch laut irgendeiner anleitung angepasst.

      also kurz: sie will dauernd verrecken, nimmt verzögert und ungleichmäßig gas an.

      ich hoffe ihr könnt mir ein zwei vorschläge machen. werd, sofern antworten kommen, gleich morgen losschrauben. vmtl wärs billiger und einfacher ne neue zu kaufen, aber ich liebe das teil halt, und mag alles probiern.

      wenn ihr irgendwelche fragen oder sowas habt, lasst es mich wissen. ich kann notfalls sicher auch fotos machen. auch über links mit know-how etc. würde ich mich sehr freuen.

      peace
      th4

      ps: natürlich habe ich google,forumsearch etc versucht, ohne erfolg :/

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von th4nir ()

    • bin grade dabei am demontieren. haben leider nicht so cooles werkzeug :/ aber folgendes um das problem einzudämmen: wenn ich den choke zieh, kick ich sie an (ohne gehts glaub garnicht im moment). wenn ich den choke reinschieb,fallen die touren (leergang) rapide bis sie verreckt. lass ich allerdings den choke gezogen, läuft sie im leergang. was könnte das sein? was bedeutet das? würde doch heißen sie läuft zu mager,oder?

      bin schrauben ;)

      edit: sodala, der tank ist raus. was zum henker. mit meinem werkzeug war das n horror. wie krieg ich den vergaser jetzt raus? der hängt an nem schwarzen teil dran!?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von th4nir ()

    • Das schwarze teil ist der luftfilter den musste noch vom vergasser abschreuben dann kannste den schon fast rausnehmen nur noch den choke hebel und gastug lösen schon kannste den vergasser rausnehemn.

      PS. In tiefer trauer meiner treuen Vespa PK50XL1 die nun nicht mehr unter uns fahren wird da sie nen wirtschachftlichen motorschaden hat. *KOTZ WÜRG SCHNIEF* X(

      gruss chris
      Es gibt kein schlechtes Wetter, nur schlechte Kleidung.
      Währ rechtschreibfehler findet darf se gerne behalten !! *SFG* Ich stell auch keine Besitzansprüche.
    • beileid zu deiner vespa :( muss ich die große schraube, die in der uförmigen halterung des vergasers ist garnicht lösen? die kommt nämlich ums verrecken nicht, bewegt keinen mm. das gaszughabel konnte ich lösen, aber wie krieg ich es weg? der "widerstand" am kabel (gleiche wie beim kupplungskabel) hat nix um ihn zu lösen. zwicken will ich ihn auch nur ungern. wie krieg ich das ding dann ausm vergaser raus? wie löse ich den luftfilter? ich find einfach nirgends ne bildanleitung zum vergaserausbau.es gibt scheinbar ne gute im forum,aber die scheint down zu sein :/


      edit: na toll. krieg den luftfilter nicht raus. hab kein "um die ecke" montier werkzeug. war klar dass irgendwann schluss ist :/ komm wohl echt nicht an werkzeug vorbei :/

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von th4nir ()

    • sodala, hier der report "post-operativ" ;). find echt schade dass es am werkzeug scheitern sollte, aber das gute: meine eltern fahren morgen nach varese, dort ist eine große piaggo "station". ich hab meinen vater beauftragt mir nen piaggo werkzeugkoffer mitzubringen (gute idee? evtl lieber was anderes besorgen? antwort bitte schnell,sonst kann ichs nicht mehr rückgängig machen). ich kann mal sagen dass ich das schrauben liebe. ich nehm mir als sommermission vor meine vespa komplett zu restaurieren, ich hoffe das forum hilft mir dabei :D wo der tank rauswar konnte ich natürlich verdammt gut am gemisch etc schrauben. ich hab den gaszug würde ich sagen perfekt getroffen. er nimmt sofort an. das gemisch hab ich reingedreht und 1,5x raus, das leergas als start mal rein und 2 umdrehungen raus. ich hab meine zündkerze mal rausgeholt und geschaut was bisher war. sie war bisschen schwarz und rußig, was ja auf ein zu mageres gemisch hindeutet!? naja, kerze geputzt und mal ne runde gedreht. leider war die runde wohl zu kurz, so dass ich keine verfärbungen feststellen konnte (wie lange sollte ne zündkerzentestrunde sein?). ich kann das problem jetzt ziemlich genau in einem satz beschreiben: sie läuft einwandfrei mit choke. sie läuft mit choke, so wie sie ohne laufen sollte.

      also was könnte das sein? ohne scheiß, mit choke läuft sie wirklich gut (aber bisschen weniger leistung,aber das ist normal,oder?), ich kick sie an, sie läuft und sie verreckt nicht. sie kommt halt nicht auf volle power mitm choke in höheren drehzahlen, und "schnappt". auch ohne choke kann ich sie am leben halten wenn ich das gas manuell betätige, aber in niedrigen drehzahlbereichen will sie verrecken. auch wenn ich während dem fahren vom gas geh bleibt sie nur am laufen weil die vespa halt rollt und den motor ankurbelt. wenn ich den choke reinschieb verreckt sie binnen sekunden,es sei denn ich geb gas (gilt für STAND). den leerlauf kann ich schrauben wie ich will, es spielt keine rolle. ist der leerlauf hoch gestellt, verreckt sie weiterhin ohne choke, dreht aber mit choke seeeehr hoch (wie es sein sollte). ich will nochmal anmerken dass ich nen 75er drin hab, also vlt brauch ich da anderes gemisch?

      weiters: riesen scheisse war den tank rauszunehmen. mein vater hat mir geholfen, aber wir wären natürlich nicht auf die idee gekommen den schlauch abzuklemmen, wie dem auch sei. die frage: mein bezinhahn ist so: auf seiner rechten flanke steht das "C" führ chiuso, auf seiner linken das "R". wann ist jetzt der benzinhahn zu? muss ich nach rechts, so das ich "auf der C seite" bin, und das R oben steht, oder auf die linke, so dass ich auf der R seite bin und das C zu mir zeigt (wenn ich draufsitz)? auf jeden fall kam mir vor, egal auf welche seite ich ging, der hahn machte nicht zu. beim tankausbau kam dauernd neue füllung in den schlauch, egal in welche richtung ich drehte.

      sry, ich bin echt n anfänger, aber ich will lernen. ich google den ganzen tag,ich durchforste das forum etc. ich will dass sie gut läuft, dann mach ich mich an die optik.

      danke jetzt schon für eure hilfe :)

      th4


      noch dieses zitat gefunden: Hört sich so an, als würde er zu wenig Sprit bekommen (Choke raus -- mehr Sprit bzw. weniger Luft). Also Düsen reinigen, Benzinfilter säubern usw.!

      ich hab nur kA wo das zeugs ist. ich hab keine betriebsanleitung etc. gibts nirgends ne menge guides mit vielen bildern etc?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von th4nir ()