PX 200 hat wenig leistung und läuft unruhig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX 200 hat wenig leistung und läuft unruhig

      Hallo zusammen,

      ich hab nen Problem mit meiner Px 200 der Motor hat wenig leistung und ruckelt beim fahren.
      hab schon das ganze Vergaserprozedere durchgeführt und mir schliesslich entnervt nen neuen Vergaser mit Originalbedüsung eingebaut.
      Natürlich die selbe Sch...
      Er läßt sich kalt schlecht antreten und beim fahren ruckelt er ein wenig und dreht oft von alleine hoch, auch wenn ich die Gänge hochziehe und dann Gas wegnehme.
      Außerdem ist die höchstgeschwindigkeit mit knapp über 90 nicht der knaller.
      Wenn ich den Choke ziehe stirbt er ab. egal ob kalt oder warm.
      Und ich muß für für den besten Leerlauf die gemischtschraube ganz reindrehen.
      Hab den Vergaser auch schon mit bremsenreiniger abgesprüht wegen falschluft, hat sich aber nix getan.
      Hab auch schon ein bischen mit der Bedüsung rumgespielt wurde aber auch nicht besser.

      Weiß nix mehr

      ?( ?( ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eisenernst ()

    • Nebenluft muß nicht nur über den Gaser kommen.
      Eventl. hat sich einer deiner Wellendichtringe verabschiedet.
      Wieviel Kilometer hat die Kiste runter?Wie sieht die Kerze aus.
      Lass mal etwas Getriebeöl ab und kontrollier ob es dünnflüssig ,wie Sprit ist bzw danach riecht.
      Falls ja hat es deinen Kurbelwellenseitigen Wedi erwischt und aus dem KW Gehäuse wird Sprit ins Getriebe gedrückt bzw zieht von da Luft.

      Ruckelklassiker sind verlegte Tankentlüftung,zugesetztes Tanksieb und abgeknickter Benzinschlauch unterm Tank.
      Kann man mit ne Fließtest leicht herausbekommen = Schlauch am Gaser ab und Benzin in ein Behältniss laufen lassen
      Weapons of Mass Destruction
    • Danke für den Tipp werd ich gleich mal nachschauen (wenns trocken bleibt).

      Die Kerze ist übrigens schwarz und das auch im Leerlauf was mich nen bischen stutzig macht,
      weil ich die Gemischtschraube schon komplett reingedreht hab. ?(
      Laufleistung kann ich nicht genau sagen hab den Motor ersteigert, sollte angeblich 18tkm gelaufen haben und top in schuss sein,
      naja ebay-Risiko halt.

      Alles wird gut!
    • Hab grad das Öl gecheckt riecht nix nach benzin. Gottlob.

      Werd mir nochmal die Benzinzufuhr anschauen und dann nochmal mit den Düsen probieren, hab die mageren düsen immer gleich wieder rausgehauen weil er so schlecht lief
      hab da aber leider nicht auf die Kerze geguckt.

      Ist das eigentlich normal das ich den Karren überhaupt nicht mit Chocke laufen lassen kann? Nicht mal Eiskalt? Wenn ich mich recht erinner konnte ich das bei der PX 80 immmer!
      Das ist aber schon 15 J her.

      Wie bekomme ich denn am besten den Filter raus?
      Muß ich da nen Spezialwerkzeug haben oder kann ich da wat selber dengeln?

      Fettes Merci
    • Mach ertsmal die Bedüsung klar.
      Das der Choke nicht funzt ist noch ein indikator für zu fett.
      Ist der Motor bei dir eigentlich vorher gelaufen?
      Eventl.hat der Vorbesitzer nen Polini auf dem Motor abgedüst mit ner recht fetten Antiklemmer ND.
      Weapons of Mass Destruction
    • Weil ichs grad gelesen habe. Zwar läuft meine PX 200 sehr ruhig und kultiviert, schafft aber unter VOllgas "nur" 90-95 kmh. Ist das normal? Oder haperts da an meine Vergasereinstellungen.
      Des weiteren hab ich auch das Problem, dass der Roller des öfteren mal einige Tritte braucht um zu starten. Beim nächsten Start läuft er dann wieder auf den ersten Tritt...
    • Den Motor hab ich erst vor kurzem gekauft ist angeblich unverbastelt gelaufen, war allerdings kein Vergaser drauf da hab ich den alten von mir genommen
      der war auf meinem 125 drauf allerdings nen 24er mit magerer Bedüsung und als dat dann auch scheiße lief hab ich mir nen neuen mit Originalbedüsung zugelegt.
      Was mich leider auch nicht weitergebracht hat.
      Der 125er lief auch nicht ganz rund was ich aber auf den zu großen Vergaser, der auch noch ausgefräßt war geschoben.
      Hab da nicht die passende Bedüsung gefunden, Schnauze voll, kurze fuffzehn, 200er Motor rein und wieder scheiße.
      Hab den Bock seit 3 Monaten krieg bis dato aber noch keinen gescheiten lauf hin.
      Werd erstmal nach den Düsen sehen dat kann doch son Hexenwerk auch nicht sein. Und evtl. den Tank mal checken.