Vespa springt zwar an und hat ok Leerlauf, stirbt aber nach kurzer Belastung u Gas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt zwar an und hat ok Leerlauf, stirbt aber nach kurzer Belastung u Gas

      Hallo, bin neu hier weil ich mit meiner leider nur selten genutzen Vespa ET 2, 50, Automatik nicht vorankomme.
      Bitte um Eure Hife für folgende Beschreibung:
      Springt schnell an und läuft im Leerlauf einwandfrei. Beim Gasgeben und kurz nach erster Belastung (zB leicht bergauf) stirbt sie ab. Fühlt sich an als ob sie ohne Kraft umsetzen zu können absäuft.
      Vorab schon vielen Dank für Input und Ideen!
      George
    • Das klingt nach schlechter SPritversorgung. Entweder Vergaser verschmutzt, Filter zu oder Schlauch abgeknickt?



      Sobald Du Gas gibst oder Bergauf fährst, braucht der Motor mehr Sprit. Den bekommt er aber scheinbar nicht in ausreichender Menge ==> deshalb schlechte Leistung
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Ist n neueres Modell deine ET2, geh? Hier befassen ma uns eigentlich mit älteren Schaltroller. Glaub da musst dich mal an den "neu-roller-foren" umschauen. Aber vielleicht weiß hier auch jemand was dazu. Meiner Meinung nach kriegt der Motor zu wenig Sprit.
      Lieber ein paar Bier vergessen als ein paar Bier verschüttet!