Motor geht ohne Choke aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor geht ohne Choke aus

      Habe eine V50 Special restauriert und den alten Motor wieder eingebaut. Die Vespa stand über 15 Jahre unbewegt beim Vorbesitzer.

      Ich habe ihm einen neuen Zylinder (DR) und einen anderen Vergaser (Dellorto 16/16 ) verpasst. außerdem hat er eine Sito Banane bekommen.

      Nun zu meinem Problem: Die Vespa springt nach dem ersten Kick einwandfrei an und läuft wie eine Eins. Der Motor zieht richtig gut und lässt die Vespa auf knapp 60km/h beschleunigen.
      Aber leider läuft der Motor nur mit gezogenem Choke. Sobald ich den Choke ein wenig rein schiebe, geht der Motor sofort aus.
      Auch dreht der Motor im Leerlauf viel zu hoch und ich bekomme die Drehzahl nicht runter. Weder mit der Leerlaufschraube noch mit der Gemischschraube.

      Woran könnte es liegen?

      Vergaser ist komplett gereinigt und hat neue Dichtungen. Simmerring auf der Kurbelwellenseite und auf der Kupplungsseile sind ausgewechselt.
      Filzring am Vergaser ist dicht. Habe eine 72 HD drin.

      Wer kann mir helfen?
    • Hast Du auch das Rohr vom Vergaser zum Kurbelwellengehäuse
      neu abgedichtet?
      Hatte gestern das Vergnügen mit der Fremdluft. Hab dann die Papierdichtung
      beidseitig mit "Loctite-Flächendichtung" beschmiert. Und siehe da , sie läuft wie
      geschmiert.
      Das schönste und nützlichste, je von Menschenhand
      errichtete Gebäude ist das BIERZELT!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mofakarl ()