hilfe, springt nicht mehr an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hilfe, springt nicht mehr an

    Hi,
    ich hab ein riesen problem: ich hab mich heute das erste ma mit meiner pk50xl beschäftigt. dabei hab ich vorne die amatur auseinander genommen.
    hier ist schon das erste problem: wie krieg ich die tachowelle wieder in den tacho rein? wenn ich dran zieh ist da ein riesiger widerstand, so dass ich die welle nicht nich das tacho reinstecken kann. und wenn doch, dann springt die welle wieder raus, weil die widerhaken die welle nicht in der halterung festhalten kann. wie krieg ich das hin?

    2. ich hab mir mal den vergaser angeguckt, nachdem ich die kleine nur sehr schwer anbekommen hab.
    ich hab ein wenig an der standgasschraube rumgeschraubt.
    nachdem ich so 3 km gefahren bin, hab ich angehalten und hab gesehen, dass mir viel benzin raus läuft. wo genau kann ich nich sagen, ich weiß nur, dass am benzinschlauch am vergaser n kleiner riss drin ist und das der grund sein könnte. viel schlimmer ist jedoch, dass ich sie jetzt gar nicht mehr anbekomme.

    bitte helft mir :)
  • also du musst die welle unten am vorderrad aus der schnecke ziehen und die welle dan etwas nachoben schieben dann am tacho einstecken wieder alles zusammen montieren dann den zug unten wieder rausziehen bis er unten ind ie schnecke passt wieder festziehen fertig.


    den benzinschlauch musst du natürlich wechseln, wenn du das machst gleich den gaser raus und seubern !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • danke erstmal :) welche von den 2 schläuchen ist der richtige ? einer ist ja für die trommelbremse und der andere die welle... aber welcher ist welcher? am besten ihr habt n forum :)

    btw: ich war eben nochma draußen: die kleine lies sich ohne choke super easy starten. hab nur langsam den fuß auf den starter gelegt und sie ist schon angelaufen.
  • der bremszug geht zum bremshebel der durch eine schraube einzustellen ist, die welle geht praktisch in ein loch darum ist ein metallplädchen was mit einer schraube befästigt ist die schraube brauchst du lösen nicht gans raus die bekommst du nur mit viel gefummel wieder rein!
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • dein problem beim starten könnte sein, dass durch den riss kein sprit in den vergaser läuft, und sie deswegen net angeht. vielleicht ist das ja behoben, wenn du 'nen andern schlauch drin hast, und den gaser gereinigt hast.

    Gruß, Max