Vespa geht auf hohe Drehzahl!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa geht auf hohe Drehzahl!

      Also ich habe eine Vespa PK 50S. Diese hatte vor kurzem einen riss im Motorgehäuse. Ich habe jetzt endlich alles repariert, aber dennch kann ich nicht fahren. Denn immer wenn ich sie anschmeiße(wozu sie aufeinmal total lange braucht) läuft sich in den drehzahlen richtig hoch und nach einer kurzen Zeit, oder wenn ich gas gebe, geht sie wieder aus!

      Was kann ich da machen, oder besser gibt es jemanden im Raum Kiel der mir vielleicht persöhnlich helfen kann?

      Vielen dank schonmal vorab!

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Plinschi ()

    • Einige Detailangaben könnten sicher nicht schaden - Motorgehäuse wo gerissen und warum? Wie repariert? Was hast du dazu alles auseinandergenommen? Welche Teile ersetzt?
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Also das sind ja glaube ich 2 Motorgehäuseteile und es hat einen Riss gegeben in dem, an dem auch direkt das Polrad ist. Abgebaut habe ich den Zylinder
      und das Polrad natürlich. Ausgetauscht habe ich dann natürlich das Motorgehäuseteil. Wie der Riss entstanden ist...kein ahnung, ich habe gebremmst um zur Tanke zu fahren und auf einmal war da ein metallisches Geräusch. Bei der Kontrolle bemerkte ich dann den Riss.

      Was ist falschluft?

      Ich bin im übriegen Nomis83, ich habe bloß meinen Benutzernamen geändert!
    • benutz mal die suchfunktion da sollten sich mehr als genug themen mit falschluft finden lassen ;)
      ... ja das sowieso schonmal nicht !

      Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein

      www.rprt.de
    • So ich bin heute endlich dazu gekommen mir den Vergaser mal anzuschauen! Ich habe ihn fast ganz aus einander genommen und alles wieder gut zusammen gebaut. Sie ging auch relativ (soll heißen nicht so gut wie früher) an drehte dann aber wieder hoch aber als sie wieder runter lief und drohte aus zu gehen habe ich ein wenig am Gas gespielt und so sie vorm absaufen gerettet. Dann bin ich mal ne runde gefahren, doch seltsammer weise ging sie spitze nur auf ca 45km/h dabei machte sie früher etwa 55 sachen! sie lief dann auch so lange ich mit dem Gas spielte.

      Also ich bin für weitere Tipps offen und falls ein Kieler mir seine persöhnliche Hilfe anbieten will...bitte immer zu!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Plinschi ()