vespa 50 zündgrundplatte mit 3 kabel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vespa 50 zündgrundplatte mit 3 kabel



      ich habe mir eine vespa gekauft bj 75 mit rundkopf ich glaube dutschesmodel!
      naja das problem ist das ich die kiste nicht zum laufen bringe!
      aus der zündgrundplatte kommen 3 kabel raus, rot, schwarz und grün.
      rot geht zu zündspule und von der zündspule zu kerze habe aber kein zündfunken!
      aber wenn ich nur das rote ohne an die zündspule zu stecken an den motorblock halte habe ich zündfunken, also müsste doch meine platte mit den kompenenten in ordunung sein. oder?
      habe eine zeichnung gefunden müsste die hier sein

      hat vielleicht noch einer die selbe zündung?und kann mir helfen?
    • schwarz = masse
      rot = zündung (spule und ausmacher vorne)
      grün = licht und hupe

      ausmacher vorne mal nicht anstecken und testen, musst halt dann "abwürgen", wenn sie anspringt.


      --> es reicht, das rote von der lima an der zündspule anzustecken, den rest brauchts du nicht für die zündung bzw. laufenlassen des motors.
      Homepage: rasaway.de seit 1995
    • hallo danke für deine antwor.

      ja habe ich schon gemacht mein motor ist auf ein montageständer also die anderen kabeln sind nicht angeschlossen!auf dem roten habe ich saft bevor ich es an die zündspule draufstecke. aber wenn ich es dann an die zündspule drauf mache, und die kärze an motorblock halte funkt es nicht :cursing: von meinem anderen roller habe ich die zündspule auch schon getestet! geht trotzdem nicht!!! muss ich das schwarze kabel nicht anschliesen an die zündspiule wie auf der zeichnung?