Schaltrohr stößt an innenseite vom Lenkkopf an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schaltrohr stößt an innenseite vom Lenkkopf an

      Moin zusammen,

      Hab mir vorgestern ne neue(alte) vespa geholt. Ne Bj. 64 erste Serie... Schlechter zustand, viel Geschweisst und schlecht Lackiert. Sollte mir als Untersatz dienen solange meine 68er V50N Restauriert wird.

      Daheim erstmal bestandaufnahme:

      Killswitch geht nicht, keine Lampe brennt. Schaltung ohne funktion (Zug gerissen), etc...

      Dann am nächsten Tag erstmal die alten Züge raus und den alten Kabelbaum entfernen. Dann den neuen Kabelbaum einfädeln und die neuen Züge reinziehen (Wohl meine liebste Arbeit an der Vespa :-4 .
      Dann der große Kampf mit dem Kupplung einstellen, aber siehe da nach ein paar stunden Arbeit war alles erledigt und bereit für ne Testfahrt.
      Also etwas Sprit rein und dann los. Lief erstmal richtig gut, ein bis zwei mal kicken (oder auch vier mal) und sie lief.

      Dann aber die ernüchternde erkenntniss: Der dritte Gang geht nicht rein!

      Also widme ich mein augenmerk auf das innerre im Lenkkopf und siehe da wenn ich vom 2. in den 3. Gang schalten möchte stößt die Schaltrolle an der oberen innenseite vom Lenkkopf an. Hab ja schon viel gesehen, aber sowas is mir dann doch neu gewesen.

      Ich geh mal davon aus, das der Vorbesitzer eine schaltrolle aus ner 2. serie eingebaut hat und die nun etwas zu groß ist (An der ersten Serie is ja alles irgendwie kleiner). Aber ich bin mir halt nicht sicher! :huh:

      Nun hoffe ich auf kompetente Hilfe hier im Forum jubel !

      Danke schonmal im Voraus,

      Dirk



      post Scriptum: Wenn ichs net veraller, dann mach ich mal ein foto... wird meine Situation vlt besser erklären könne als mein beitrag.
      V50 neu Lacken und Motor neu aufbauen

      Southern Pride

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dw-rulez ()

    • Hier mal 2 Bilder




      Die Zeigen die position und den Punkt, wo die Schaltrolle am kopf anschlägt wenn ich versuch in den 3. Gang zu schalten.

      Leider etwas unscharf, da ich die auf die schnelle mit dem iPhone gemacht hab... aber ich hoffe man kanns erkennen...
      V50 neu Lacken und Motor neu aufbauen

      Southern Pride
    • hate ich auch neulich: also wenn es das gleiche ist wie bei mir, muss da nur der hintere zug gekürzt werden (bzw. am motor etwas mehr rausgezogen werden). dann den vorderen entsprechend nachstellen.

      um nochmaliges einstellen kommst du also nicht drumrum.
    • Komm grad aus der garage, nach nochmaligem begutachten hab ich mich entschlossen die schaltrolle zu tauschen... hatte sowieso noch eine rumfahren... geht nun alles, die schaltrolle war etwas verbogen, nicht viel, gerade soviel, das sie nicht mehr in die kleine aussparung im lenkkopf gepasst hat...

      nun geht alles, aber das mit den zügen hört sich auch plausibel an... durch die zugunterschiede kann sich die schaltrolle locker etwas verschieben.

      Und nochmal danke für die schnelle antwort jubel

      Endlich wieder in ruhe fahren :-6
      V50 neu Lacken und Motor neu aufbauen

      Southern Pride
    • Jap, würde auch behaupten, dass dein Problem an falsch eingestellten Gangzügen liegt. Einfach nachstellen, dass der 3. Gang früher eingelegt wird und dein Problem sollte weg sein.

      Beste Grüße

      Edit: Zu langsam