vespa zieht null beim anfahren!

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo liebe community.
    habe das peinliche problem das meine vespa v50n im ersten gang einfach nicht auf touren kommen will! grade an der ampel nach längerem stehen im leerlauf braucht sie ewig bis sie aus dem arsch kommt! sie is auch teilweise kurz vorm absaufen egal wie viel gas ich dazu gebe!das beschleunigungsverhalten im 2ten gang hingegen ist wieder voll ok!
    woran könnte das liegen. Bin für jeden tipp dankbar!
    lg.

  • Hi


    1. tip: die 50ccm vespen sind nicht grad für ihre spurtstärke bekannt.
    2. tip: vergaser nicht richtig eingestellt.
    3. tip: luftfilter verdreckt.
    4. tip: nicht mehr ausreichend kompression. zylinder, kolben oder kolbenringe ausgelutscht.


    mfg basjoe

    [url='http://www.vespaonline.de/208164-Vespa-Small-Largeframe-Kurbelwellenbearbeitung.html']SF-Kurbelwellenbearbeitung

  • Ja vergaser ausputzen wär mal das erste.


    Immer mal wieder vor der ampel den roller auf touren bringen..meine brauchen auch oft mal ne gewisse zeit bis sie power haben.


    Aber mit ner fuffi kann man auch flott losfahren find ich

  • Hallo zusammen,


    das Problem habe ich auch grad... auch mit ner 50er...


    Aber bei mir ist das in jedem Gang. Sie nimmt regelrecht das Gas weg, wenn ich gas gebe.


    Nur wenn ich sie ausrollen lasse hört sie sich normal an - sobald ich gas gebe "bremst" sie regelrecht..


    Wenn ich dann aber den Joker ziehe (wärend dem Fahren) dann kommt sie wieder und rennt... :-1


    Was mache ich denn falsch?? ;(


    Bin schon ganz verzweifelt.


    Freu mich auf hilfe!!


    Liebe Grüße


    Racingbraut :)