hab eben nach langer zeit(lackieren, kompletter zerlegung usw) den motor meiner pk50xl zum drehen bekommen und jetzt gibts probleme

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • habe bei meiner pk50xl von bj.89 einen80er dr zylinder eingebaut. habe nun anstattz einer 65 hauptdüse eine 75er.
    nun habe ich das ding angetreten, und zu meiner überraschung isses auch recht schnell angesprungen. aber das ding dreht von alleine hoch, stirbt bei nidriger drehzahl ab und der zylinder fängt nach 2min an zu rauchen (glaube zumindest das es der zylinder ist). vielleicht liegt es daran das die aluteile beschichtet sind, oda das es sich erst einlaufen muss, also ganz normal ist, .....habe aber trotzdem die vespa erstma abgestellt und warte auf eure antworten,.....
    ach ja, habe auch einen leo vinci drunter, falls es da mitreinspielen kann, vor allem bei der frage: habe ich die richtige hauptdüse...





    danke

  • Wenn Du den Coke ziehst und der Motor läuft besser ist die Düse zu klein oder Motor zieht Nebenluft am Wellendichtring oder zwischen Zylinder und Vergaser. Wenn Du die 20 Jahre alten WEDIs nicht gewechselt hast sind die mit Sicherheit fällig.

  • Zu den Düsen: schau mal hier


    Ist die Zündkerze schwarz, nimm eine kleinere HD, ist sie grau, kommt eine größere HD rein und wenn sie Rehbraun ist, stimmt die Bedüsung.




    Edith lässt noch fragen, ob der Vergaser richtig eingestellt ist?

  • was isn der wellendichtring?, wie find ich raus ob der im eimer ist,.?
    auf jeden fall is der vergaser mit sicherheit nicht richtig eingestellt, aber das ding pumpt sich auch von alleine hoch??????die rauchentwicklung kann auch sehr gut vom verdampfendem öl sein, da ziemlich viel daneben ging. bitte antwortet schnell,......
    danke

  • also meine zündkerze is jetzt nachdem sie 15 min gelaufen is eher wenig zu sehn, elektroden leicht schwarz braun. das moped dreht hoch wenn ich den choke rausziehe, is immerwieder zwischendurch sehr laut am knattern, und ich habe den choke irgendwie falsch eingebaut, so dass er nicht draußen bleibt. brauche hilfe!!!!!!!!!die laufzahl geht auch irgendwie so nicht runter, als wärs die falsche einstellaschraube ????
    danke