Sie läuft aber riegelt einfach bei hoher Geschwindigkeit ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sie läuft aber riegelt einfach bei hoher Geschwindigkeit ab

      Folgendes PK XL DR 75 !! 76 Düse , Pinasco , simonini links

      Also hab jetzt die zündung eingestellt bzw alle zündplatten stände ausprobiert bis sie am besten lief und so die zündplatte festgeschraubt.

      allerdings bis 50 kmh läuft sie wunderbar super anzug und springt sofort an doch dann schebert es und sie verliert leistung und bremst von selber leicht ab und zieht einfach nicht weiter durch !!! Als ob irgendwie was abregelt muss mann sich des vorstellen....

      HAb schon einiges getestet ohne luftfilter mit luftfilter ( 1 loch , 2loch, 3loch) nichts es is jedesmal das selbe und die zündkerze schaut egal was ich mache wunderbar aus !!! nicht zu dunkel und auch nicht zu hell.....ich werd echt bald verrückt :dash:

      zur vorgeschichte ich hatte vor nen paar tagen nen kolben klemmer kann es sein das es einfach am kolben liegt und er einfach zu im arsch ist ?!? Aber dann frag ich mich warum sie bis 50 km h super läuft ....

      leute helft mir ;(
    • ja schooooon :D

      ne also die zündung muss passen hab jetzt echt alle varianten ausprobiert mehr geht einfach nicht ....zündplatte gedreht gefahren wieder gedreht gefahren wieder gedreht gefahren usw :thumbup:

      Es liegt an was anderem.....
    • jupp is der standart vergaser also 16/15 .... aber eins versteh ich nicht wenn er zu "fett" läuft wiso is dann die zündkerze nicht dunkel ? bzw wenn ich ohne luftfilter fahre dann gleicht es sich doch wieder aus das ich so hochbedüst habe oder nicht ?!? nur mal theoretisch gesehen....denn ohne luftfilter zieht er richtig gut durch aber ab 50 km h is halt wieder die gleiche scheisse wie immer...
    • Vespa Fahrer Avatar

      Tittenfummler schrieb:

      ja schooooon :D

      ne also die zündung muss passen hab jetzt echt alle varianten ausprobiert mehr geht einfach nicht ....zündplatte gedreht gefahren wieder gedreht gefahren wieder gedreht gefahren usw :thumbup:

      Es liegt an was anderem.....


      vill. mal abblitzen^^ Is denke ich genauer als ausprobieren.
      - Nur weil wir unterm selben Himmel leben heißt es nicht, dass wir den selben Horizont sehen.

      - W℮ηη diя dαs L℮b℮η Sτ℮iη℮ in d℮η W℮g l℮gτ, н℮b si℮ αuf uηd b℮wiяf M℮ηscн℮η dαmiτ, di℮ dicн η℮яv℮η!
    • so hab heute meinen neuen kolben bekommen....

      Zylinder runtergebaut und mit feinem schleifpapier die riefen rausgeschliefen danach kurbelwellen gehäuse sauber gemacht und bremsen reiniger reingesprüht kein plan ob des gut is naja werd es sehen .... Dann kolben rein alles zusammen gebaut vergaser runter und ne 78 Düse rein und alles sauber gemacht danach wieder den originalen Luftfilter anstatt dem polini drauf gebaut und getestet....Er läuft aber nicht sonderlich gut kommt gerade mal auf 40 kmh... danach kerze raus und die war dann doch ziemlich schwarz...also geh ich mal davon aus das die 78 doch zu fett is ..

      naja morgen mal ne 74 iger testen....