Lüfterabdeckung schleift beim Einfedern an Seitenhaube PX 200

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo,


    mit ist vorhin aufgefallen das die Unterkannte (an der umgebördelten Stelle) meiner Seitenhaube bei der PX 200 E am obersten Steg der Lüfterabdeckung vorbei schleift beim einfedern.


    Ich kann allerdings keine sichtbare deformierung der Seitenhaube bzw. der Lüfterabdeckung feststellen. Kennt Jemand dieses Problem?

  • Vllt. ist der komplette Motor krumm...
    Also die Traverse oder deren Silentgummis sind vllt. abgenutzt, sodass der Motor schief im Rahmen hängt...

  • Also wenn es so wäre dann nur minimal, wobei ich schon denke das meine unfallfrei nist.


    Hab mal ein paar Bilder hochgeladen.


       

  • wenn es so ist, wie ich oben vermute, dann müsste man das über ein leicht "gestürztes" Hinterrad (also mit Sturz) feststellen können...


    Bock sie auf und schaus dir an...

    Wer reitet so spät durch Nacht und Wind...?

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von 2phace ()

  • Ich vermute nicht.
    Hab jetzt kein Bild... ?(


    Ob die Traversengummis verschliessen sind, kannst du aber leicht feststellen... Der Motor dürfte kein horizontales Spiel haben, wenn du die Vespa aufbockst und den Motor mit en Händen "rüttelst"...

  • Dann mach doch mal ein Bild von hinten auf die Vespa und zwar genau gerade auf den Hintern, sodass man Rad, Rahmenfalz und Lenkkopf sehen kann...

  • Irgendwie ist das erste Bild jetzt nicht mehr aufrufbar... Aber ich meine da schon gesehen zu haben, dass das Rad und damit der Motor in seiner Aufhängung leicht nach rechts kippt. Dadurch kommt er dort zu nah an die Back und schleift beim Einfedern...


    Verifizier das mal...


    Wenn es wirklich so ist, dann würde ich den Motor ausbauen udn mit die Traverse, den großen Traversenbolzen und die Traversengummis mal genau anschauen... Irgendwas muss da ja in der Richtung sein... Ist doch irgendwie logo... ?(


    edith stellt fest, dass das Bild nun wieder zu sehen ist...;)

  • ich stocher auch nur im Dunkeln, aber in der Traverse sind so genannte Silentgummis, ziemlich dicke Gummihülsen, in denen wiederum eine Metalhülse steckt, durch die dann der Traversenbolzen geht, der den Motor im Rahmen aufhängt... Wenn die Gummis verschliessen sind, dann könnte der Motor in Schieflage geraten... Ich hab zwar noch keine verschlissenen Gummis (also doch schon, aber nicht solche... yohman-) ) gesehen, aber laut Vespabibel kann das schon sein.
    Die müsste man dann halt wechseln.

  • Ja das hatte ich ja auch schon vermutet, aber die cTraverse verzogen? Wie gehtn das? Da kannst auch bestimmt nix richten solltre die verbogen sein

  • Nee, nicht die Traverse, sondern die dicke Gummihülse IN der Traverse... Die Traverse hat einen Innendurchmesser von vllt 4 cm, wenn der Traversenbolzen aufgrund verschlissener Silentgummis nicht mehr zentriert durch die Traverse verliefe, käme es zur Schräglage...

  • http://www.scooter-center.com/product/159589/Silentblockgummi+Motor+Traverse+rechts+PIAGGIO+Vespa+PX80+PX125+PX150


    Das ist so ein Silentgummi... Das steckt in der Traverse und durch das kleine Loch geht der Traversenbolzen... Wenn das Gummi aufgrund langjähriger Beanspruchung weichgeworden ist, dann könnte... naja, das wäre halt die Theorie...;)

  • Vllt. bist du nicht stark genug oder die Theorie stimmt nicht... Kann man so schwer sagen...


    Ich würd das einfach mal explorativ erforschen. Also den Motor ausbauen (Stoßdämpfer am Motor ab, Traversenbolzen raus, Kabel ab, Züge ab) Dann würd ich mir die Gummis sehr genau ansehen...


    Würde ich vermute, dass das bei meiner Vespa der Fall ist, hätte ich allerdings Schiss so damit zu fahren...