Gang springt unter Last raus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gang springt unter Last raus

      Hallo zusammen,
      fahre eine 50N Special mit 125er Motor und 133er DR / 24er Dellorto. Motor ist komplett überholt worden (Fachwerkstatt), neue Schaltklaue, neue Kupplung, etc. Beim Fahren tritt folgendes auf: wenn der Gang drin ist (rastet hörbar ein) kann ich einwandfrei fahren. Wenn ich aber richtig am Gas drehe und der Motor Drehmoment aufbaut, kann ich spüren wie sich der Schaltgriff bewegt, dann springt der Gang raus. Halte ich mit dem Finger den Kupplungshebel fest und somit den Schaltgriff in Position, beliebt der Gang drin. Das betrifft nur die Gänge 2, 3 und 4. Hat jemand ne Idee?

      Ach ja, die Gänge liegen gemessen an den Zahlen auf dem Schaltgriff immer ziemlich genau zwischen den jeweiligen Zahlen bei Hochschalten und beim runterschalten wieder auf einer anderen Position...

      Hab die Schaltung an den Seilzügen schon mehrfach nachgespannt und eingestellt - ich bekomme es einfach nicht hin. Kann mir jemand im Raum Rüsselsheim, Frankfurt, Wiesbaden, Mainz oder Darmstadt die Schaltung einstellen oder sonst wie dabei helfen? ;(


      Danke vorab und Gruß,
      macfiery
    • hast du noch etwas spiel an deinem kupplungshebel oder hast sofort druck wenn du kupplung ziehst ?
      -
      --
      --- ja du Saubipn, du Dreckschraatz ! du frecher Bursch du ! Osterhaaasi sog i !!! ---

      --- Niiiikooolausiiiiie ---
    • beim ziehen des Kupplungshebels sollte etwa n zentimeter spiel sein. is das so ?
      -
      --
      --- ja du Saubipn, du Dreckschraatz ! du frecher Bursch du ! Osterhaaasi sog i !!! ---

      --- Niiiikooolausiiiiie ---
    • Hallo,
      Hab das gleiche Problem mit meiner PK 50 Xl (neuaufgebaut=>Pinasco 102 , 2,86 Primär, 19 er etc.)mit dem vierten Gang, hab zuerst gedacht das die Schaltzüge zu stramm sind , doch ein lockern hat nichts gebracht, halt ich den Schaltgriff in Position bleibt auch bei mir der Gang drin.
      Konntest du das Problem lösen?