Weniger Leistung und Stottern nach Warmfahren bei hohen Drehzahlen!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Weniger Leistung und Stottern nach Warmfahren bei hohen Drehzahlen!

      Ihr müsst mal wieder helfen!!

      Nun lief meine Kleine ca. 1 Woche einwandfrei, und nun geht das wieder los. Ich versuche es jetzt mal zu erklären. Nach gemütlicher Warmfahrt lässt sie sich noch nichts anmerken. Nach längerer hochtouriger Fahrt allerdings verhält sie sich komisch.
      Sie fängt an zu stottern und verliert an Drehzahl. Dieses ist allerdings nur am Drehzahllimit zu merken. Ich traue mich erst nur manchmal am Limit zu fahren, da ich meinen 75 DR Formula noch einfahre. Mir kommt das so vor, als wenn es Ihr "Obenrum" wehtut, und sie versucht sich alleine zurück zu nehmen.
      :D .
      Das war jedoch zu Anfang nicht so.
      was kann ich nun machen????

      75 DR Formula
      SHB 16.16 mit 80er HD
      Sito Plus
      Ori Übersetzung

      Danke schon mal!!!!!!
    • Ich würd bei sowas zunächst von schmuddeligem Gaser und/oder falscher Bedüsung im Vollastbereich (also HD) ausgehen.
      Drossel sie denn bei Top-Speed? HD zu fett?

      Ich komm darauf, weil gerade die Gasereinstellung (also auch Bedüsung) erst bei warmgefahrenem Motor zum tragen kommt.
      Beim kalten Motor kann da noch alles super laufen...

      Trau dich ruhig was beim Einfahren: Nutz mal die Sufu zu diesem Begriff. Da wirst du lesen, dass vor allem heftige Lastwechsel im Rahmen einer kurzen Einfahrzeit von wenigern Kilometern schon reichen...
      Wer reitet so spät durch Nacht und Wind...?
    • Hmm... dass gleiche Phänomen beobachte ich bei meinem Polini Racing (Plu&Play) und 'nem 19er SHB auch.

      Bin auch noch am einfahren.

      Bei ca. 65km/h kommt ein ziemlich irritierendes Vibrieren durch und man hat das Gefühl, betone Gefühl!, sie hätte leichte regelmässige Zündaussetzer.
      Sie geht auf gerader Strecke zwar dann noch auf ca. 70km/h aber gesund hört es sich nicht an und man geht sofort wieder vom Gas.

      Meine Vermutung ist, dass es an zu wenig Kraftstoffgemisch liegt, welches durch die orig. Überströmer und die orig. Kurbelwelle begrenzt wird.

      Logischerweise ist natürlich die orig. Übersetzung auch gänzlich ungeeignet für Deinen (und meinen) Zyli. Irgendwo hat jedes Setup sein Drehzahllimit.

      Ab welcher Geschwinigkeit fängt es bei Dir an?

      PS: Deine HD erscheint mir übrigens auch ziemlich gross für den evtl. zu kleinen Vergaser.
      Vielleicht läuft Deiner einfach nur zu fett...
      Gruss
      Andi
    • Genau, ich denke, die HD ist einfach viel zu gross. Nach längerem durchlesen und forschen im Forum, liesst man doch am häufigsten von Düsen um und bei 70-72. Hatte einfach zu sehr aufs Kerzenbild geachtet. Hier liest und hört man, das man sich bei den Spritsorten, die es heute gibt wohl nicht mehr so aufs Kerzenbild verlassen sollte. Die verbrennen ja wohl zum grössten Teil alle ziemlich Rückstandsfrei.
      Nun zu deiner Frage. Bei mir fängt das so bei 58 km/h an. Was mich nur so wundert, ist das sie das nicht von Anfang an gemacht hat. Hierzu muss ich aber auch sagen, das ich ja nicht gleich Vollgas gegeben habe.
      Ich hoffe nun, es ist die HD. Bin heut nicht dazu gekommen, aber 80 liest man bei unseren Setups fast nie, oder?
    • Würd trotzdem auf die Kerze achten, 'nen Klemmer wegen "zu mager" hast nämlich schneller als Du denkst.
      Besonders mit 'nem 16er auf dem Formula DR.

      Probier mal 'ne 76er, dann müsste sich auf alle Fälle was verbessern, wenn's daran liegt.

      Die Setups aus dem Netz würde ich auch nur als groben Richtwert ansehen.
      Gruss
      Andi
    • Ich hoffe es hat jetzt geklappt. Fahre jetzt mit einer 75 HD.Hab sie warm gefahren, und danach das Kerzenbild kontrolliert. Die Elektrode war braun und die Mittelelektrode war noch ziemlich hell. Ich hoffe ihr sagt jetzt, das ist i.O. Auf jeden Fall stottert sie jetzt nicht mehr und läuft gut. Allerdings heisst hell ja auch mager. Soll denn nun die Mittelelektrode braun sein, oder die Elektrode selbst??? :gamer: !!!!!!!!