Kurbelwelle dreht sich nicht mehr!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kurbelwelle dreht sich nicht mehr!

      Ich brauch eure Hilfe Leute!

      Heute morgen bin ich wie jeden Morgen mit Vespa zur Schule gefahren und alles war wie immer. Nach der Schule wollte ich dann nach Hause fahren, will kicken und es tat sich einfach nichts. Null Kompression, Kicker gab überhaupt kein Widerstand und das Polrad hat sich auch nicht gedreht! Das Gleiche, wenn ich versucht habe anzuschieben .. da tat sich genauso wenig!
      Weil ich da ohne Werkzeug sowieso nichts machen konnte, hab ich erstmal spontan ne Stunde nach Hause geschoben und dann mal eben Polrad abgemacht .. hatte irgendwie die Hoffnung der Halbmondkeil wäre nur nicht richtig drin oder so und wollt mal gucken, ob die Kurbelwelle sich überhaupt noch dreht, war aber leider beides nicht der Fall.

      Jetzt denke ich, dass im Motor wohl irgendwas kaputt ist, was ich zwar nicht Hoffe, aber anders erklären kann ich es mir auch nicht. Find zwar alles unlogisch, dass da im Stand einfach irgendwas kaputt geht, aber laufen tut sie ja nun nicht mehr :(

      Also wollte mal wissen, was ihr denkt, was kaputt ist und was ich jetzt machen sollte etc.

      Danke schonmal im Voraus!!
    • Dir wird wohl nichts anderes übrige bleiben, als der Kleinen mal unter den Zylinderkopf zu schauen. Dann kannst Du dir erst ein Bild machen. Komisch klingt's auf jeden Fall, dass die Vespe im Stand ihren Geist aufgegeben haben soll!?
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Meinst du das mit dem "unter den Zylinderkopf gucken" metaphorisch und meintest halt Motor spalten, weil der ja auch irgendwie unterm Zylinderkopf ist oder wirklich in den Zylinder gucken?
      Weil was soll ich da schon sehen .. ich kann das Polrad ja noch drehen und der Kolben bewegt sich auch, also da müsste ja alles ok sein.
      Das Ding ist halt, dass das Polrad sich beim Kicken und leider auch nicht beim Anschieben nicht dreht (weil die Kurbelwelle sich nicht dreht), sonst hätte man ja wenigstens das Kickstarterrizel verdächtigen können.
    • Wenn sich die Kurbelwelle nur beim Antreten und Schieben nicht dreht, liegt das Problem auf der Kupplungsseite - Halbmond abgeschert oder Beläge fertig. Probier aber erst mal, den Zug nachzustellen.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Vespa Fahrer Avatar

      zzyxz_rd. schrieb:

      Meinst du das mit dem "unter den Zylinderkopf gucken" metaphorisch und meintest halt Motor spalten, weil der ja auch irgendwie unterm Zylinderkopf ist oder wirklich in den Zylinder gucken?
      Weil was soll ich da schon sehen .. ich kann das Polrad ja noch drehen und der Kolben bewegt sich auch, also da müsste ja alles ok sein.
      Das Ding ist halt, dass das Polrad sich beim Kicken und leider auch nicht beim Anschieben nicht dreht (weil die Kurbelwelle sich nicht dreht), sonst hätte man ja wenigstens das Kickstarterrizel verdächtigen können.
      Also wenn das Polrad (sitzt auf der Kurbelwelle) die Kurbelwelle dreht und der Kolben rauf und runter geht liegt der Fehler doch nicht im Motor!
    • Vespa Fahrer Avatar

      pkracer schrieb:

      Wenn sich die Kurbelwelle nur beim Antreten und Schieben nicht dreht, liegt das Problem auf der Kupplungsseite - Halbmond abgeschert oder Beläge fertig. Probier aber erst mal, den Zug nachzustellen.
      Jo klingt logisch, werd morgen mal gucken ob das was bringt.
      Danke!
    • fairell schrieb:

      Vespa Fahrer Avatar

      zzyxz_rd. schrieb:

      Meinst du das mit dem "unter den Zylinderkopf gucken" metaphorisch und meintest halt Motor spalten, weil der ja auch irgendwie unterm Zylinderkopf ist oder wirklich in den Zylinder gucken?
      Weil was soll ich da schon sehen .. ich kann das Polrad ja noch drehen und der Kolben bewegt sich auch, also da müsste ja alles ok sein.
      Das Ding ist halt, dass das Polrad sich beim Kicken und leider auch nicht beim Anschieben nicht dreht (weil die Kurbelwelle sich nicht dreht), sonst hätte man ja wenigstens das Kickstarterrizel verdächtigen können.
      Also wenn das Polrad (sitzt auf der Kurbelwelle) die Kurbelwelle dreht und der Kolben rauf und runter geht liegt der Fehler doch nicht im Motor!
      Stimmt auch irgendwie .. was denkst du denn woran es liegt?
    • Ok dann auf ein neues:


      Also wenn ich Kicke habe ich null Widerstand .. da tut sich gar nichts, als wenn die Kupplung gezogen wäre.
      Wenn ich anschiebe tut sich eigentlich nicht mehr und das Polrad bewegt sich auch eigentlich gar nicht. Das zuckt manchmal nur bisschen, aber es dreht sich halt nicht rum, sondern nur so höchstens ein cm.
      Hab dann das Polrad abgenommen und geguckt ob die Kurbelwelle sich noch dreht, wenn man kickt, aber da tat sich nichts.
      Wenn das Polrad aber dran ist und man dreht, dann bewegt der Zylinder sich noch.

      Viel mehr kann ich dazu momentan nicht sagen!
    • Wenn das Polrad beim Anschieben auch nicht mitdreht, ist das wie gesagt definitiv ein Kupplungsproblem. Das Kickstarterritzel ist äußerst massiv und hat mit dem beschriebenen Problem ziemlich sicher nichts zu tun.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Gut das dacht ich mir auch und Kupplung ist ja auch das einzig Logische, weil im Motor an sich ja alles soweit ok sein müsste, da sich ja auch der Kolben bewegt, wenn ich das Polrad drehe. Dann dürfte da ja auch alles in Ordnung sein eigentlich!
    • Heyho!

      Wie man sieht hat sich das ganze schon ziemlich lang hingezogen für so ein eigentlich kleines problem, aber hatte viel zu tun.
      Also ich hab Kupplung aufgemacht und es lag wohl am Kupplungs-Halbmond, der war nämlich komplett zerstört ^^
      Hab dann jetzt soweit wieder alles zusammen gebaut mit neuem Halbmond, aber jetzt hab ich ein anderes Problem und zwar mit dem Kupplungszug. Klingt etwas komisch aber naja .. das Problem jetzt ist jedenfalls, dass der Kupplungshebel, wenn ich die Kupplung gezogen habe, nicht mehr zurück geht, sondern eingezogen bleibt und das obwohl auskuppelt (also nicht, dass jemand auf die Idee kommt, der Zug wäre noch nicht fest).
      Naja und jetzt hab ich halt überlegt woran es liegen könnte, weiß aber nicht woran. Meine Überlegung war, dass ich beim Halbmond wechseln irgendwas nicht wieder richtig zusammen gebaut habe. Ich finde es aber ingesamt eh etwas unlogisch, da ich eine verstärkte Kupplung habe und somit wie gewohnt alles etwas schwieriger geht, wie zb die Kupplungsfeder wo man den Zug unten einhängt .. die ist jetzt momentan genauso schwer einzudrücken wie auch sonst immer und dadurch müsste der Kupplungshebel ja theoretisch auch gut zurück federn .. tut er aber nicht!

      Wär nett, wenn sich mal jemand Gedanken macht ;)


      MfG Fabian!!
    • ich würd erstmal nachschauen, ob die kupplung richtig zusammengebaut ist.. evtl is da ein fehler unterlaufen..

      und aufjedenfall unabhängig von dein problem ölwechsel!!!
      Grüße aus München

      homer_b