v 50 bj. 63 reaktivierung nach 10 jahren standzeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • v 50 bj. 63 reaktivierung nach 10 jahren standzeit

      tach.
      gestern abend ist sie eingetroffen meine v 50 n oder s das weiß ich noch nicht so genau baujahr 63. erste serie, kleine klappe und schwanenhalsrücklicht und natürlich rundes licht. alles original außer der lack. hier und da ein paar oberflächige roststellen aber nichts ernstes das trittblech ist hinten am kicker verbogen(würde sagen, dass es bei einer 44 jahren alten vespa zu verschmerzen ist). gelaufen ist sie kanppe 17.000 km.
      werde mich jetzt gleich heute morgen mal drangeben und die ein oder andere sache schonmal angehen.
      zum motor kann ich jetzt noch ncihts genaueres sagen. außer dass sie völlig problemlos anspringt auch bei kaltem wetter und feuchtigkeit. endgeschwindigkeit beträgt allerdings 15 km/h was mir ein wenig sorgen bereitet. werde das jetzt gleich mal in augenschein nehmen.
      der vorbesitzer hat ein neuen original zylinder montiert, weiß nciht wie viel ahnung der hatte vielleicht ist da was schief gegangen. überlege momentan mal den motor komplett zu zerlegen. denke nicht das es bisher mal gemacht worden ist. wie würdet ihr daran gehen?
      möchte erstmal technik machen wenn sie dann läuft wird optisch was gemacht.
      PS: würdet ihr die bremstrommel auch mal öffnen?
      mehr bilder folgen noch.
      Bilder
      • VESPA 2 004.jpg

        724,61 kB, 2.592×1.944, 280 mal angesehen
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • gratulation zu deiner seltenen vespa. mit ner ersten serie hast dir ja gleich die "königin" der smallframes ausgesucht...

      ich würde den motor erst komplett zerlegen wenn es nen anlass dafür gibt (undicht z.b.). die einstellung erst alles technische zu machen und dann das optische ist auch sehr sinnvoll. ich habs bei meiner ersten V50 nicht so gemacht und jetzt ne wunderschöne, aber mit technischen mängeln behaftete, vespa hier stehn :D

      bei ner vespa, die 10 jahre lang stand muss ne ganze menge erneuert werden:

      - alten sprit wegleeren und neuen einfüllen
      - neue zündkerze einbauen
      - unterbrecher tauschen und einstellen (auf 0,4mm)
      - vergaser ausbauen, reinigen und einstellen
      - neue reifen verbauen
      - getriebeöl wechseln
      - auspuff wechseln (ausbrennen halte ich für unnötige umweltverschmutzung)

      wenn die vespa dann noch immer nicht anständig laufen würd ich noch folgendes machen:

      - benzinhahn austauschen (bzw. reinigen und neu abdichten)
      - kondensator tauschen
      - vergaser neu abdichten
      - kolbenringe tauschen
      - bremsen einstellen bzw beläge wechseln
      - kupplungsbeläge tauschen

      ansonsten eben die symptome abarbeiten (wenn z.B. am hinterrad öl sifft den betreffenden simmerring wechseln).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cmon ()

    • Vielleicht auch nochmal Auspuffdichtungen prüfen :) Meiner hat mal überhaupt keine Kraft gehabt, nur weil der Auspuff nicht dicht war...
      Gentlemen, you can't fight here, this is the war room!

      Tue alles so, als ob es darauf ankäme

      Good intentions never wiped any ass
    • ein tag schrauben ist nun vorbei und geschafft habe ich ein paar sachen.
      vergaser ausgebaut, gereinigt,
      neuen benzinschlauch verlegt
      kleinere roststellen entfernt
      schwanenhalsrücklicht abmontiert und gereinigt
      unterboden sauber gemacht und zum glück kein überraschungen erlebt
      kupplung wieder gängig gemacht (der vorbsitzer hat immer ohne kupplung geschaltet! was ein idiot! dabei musste nur oben der außenzug wieder einghängt werden und das ganze unten abgestimmt werden.)
      das blecht welches den zylinder umgibt montiert, war garnicht soooo einfach alles ziemlich eng da unten
      tank gereinigt.(obwohl das nciht so wirklich gekalppt hat, da bräuchte ich noch ein paar tipps)
      _____________________________________________________________
      am wochenende möchte ich den motor so einstellen dass sie wieder und läuft.
      sie läuft zwar mitlerweile wieder geschätze 30 das heißt doppelt os schnell wie gestern aber von rund kann noch nicht die rede sein.
      1.extrem anfahrschwäche-->dann nach einiger zeit kommt die drehzahl mit ihr die geschwindigkeit--> 2. gang
      wieder sehr wenig durchzug nur minimal--> dann kommt die drehzahl, beschleunigung nimmt deutlich zu bis ca 30 schätze ich-->
      sobald ich dann in den 3. schalte ist die drehzahl wieder im keller und 0 beschleuningung. den dritten gang habe ich ncoh nicht fahren können
      was meint ihr woran es liegen könnte?

      morgen werde ich mal den auspuff abnehmen und so gut es geht säubern, vielleicht oder besser hoffentlich löse ich damit mein problem.
      die "verdopplung" der leistung zum vortag denke ich habe ich mit einstellen des vergasers erreicht. schönen abend. und noch ein bild
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • wenn der vergaser gut gereinigt und eingestellt ist, der sprit frisch und die zündkerze neu ist würde ich mich als nächstes der zündung widmen.

      den unterbrecher, und am besten auch geich den kondensator, erneuern und den unterbrecher wieder auf 0,4 mm einstellen.

      sollte sie dann noch nicht laufen kannst mal die einstellung der zündung überprüfen....

      wie sieht denn der tank innen aus? kommt denn auch genügend sprit durch den benzinhahn und zum vergaser?

      mit putzen ist beim auspuff nicht viel los. den würde ich nach dieser zeit am besten neu machen...
    • über den sachverhalt mit den unterbrechern( ich denke die unterbrecherkontakte), kondensator und deren einstellung muss ich mich erstmal einlesen. da bin ich nämlich momentan noch völlig ahnungslos da das bei einer pk xl ja kein thema ist.
      gehe ich in der annahme recht dass dieser ganze komplex hinter dem lüftungsrad liegt?
      brauche ich da ein spezialwerkzeug um etwas zu lösen?
      und wenn ja was kostet mich der spaß
      unterbrecherkontakte kondensator und eventuelle spez. werkzeug?
      vor der sache mit der zündung hab ich bisher noch etwas respekt weil ich davon noch überhaupt kein plan habe.
      aber insgesammt trau ich mir das schon zu auf den kopf gefallen bin ich ciht und 2 linke hände hab ich auch nciht.
      naja bis die tage
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • richtig, unterbrecher und kondensator liegen hinter dem LüRa.

      bei einer ersten serie brauchst du normalerweise kein spezialwerkzeug. du drehst einfach die große zentrale mutter des LüRas auf während du das LüRa blockierst (z.b. mit nem Schraubendreher am Motorgehäuse). im "loch" der mutter sollte ne art sprengring sein, der die das polrad dann von der welle drückt.

      unterbrecher und kondensator kosten zusammen so 10-15 Euro. dazu brauchst dann noch ne fühlerlehre, die ein 0,4mm blättchen hat.

      recht gute infos zum thema gibts hier
    • ich hab mir das grade mal durchgelesen ein kinderspiel ist das ganze wohl nicht naja egal...
      bevor ich das am wochenende mal angehen wolte ich mal den tank säubern hat da jemand mal ein guten tipp?
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • so jetzt antworte ich mir mal selbst: wieder ein wenig schrauben ist vorbei.
      resultat: läuft schon wieder ein stückchen besser, vermutlich liegt es an der säuberungsaktion bzw den versuchen. ein wenig ruß oder wie auch immer ich den schmand nennen soll heraus bekommen wieder eingebaut und vor allem beim anfahren im 1. gang funktioniert das jetzt dochs chon ein tick besser. morgen fahr ich mal zum scooter center und kauf mir ein neun auspuff :thumbup: .
      welchen könnt ihr empfehlen, besonders im hinblick darauf das dort mal ein anderer zylinder vermutlich 75dr drauf kommen soll wenn das überhaupt möglich ist.
      die frage bzgl der tankreinigung steht noch jungs :whistling: !
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • irgedwie tendiere ich auch zur banane. was meint ihr wie sich die banana auf meinen original zylinder auswirkt so in anbetracht der leistung?
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • so heute habe ich die gabel ausgebaut so ca 2 1/2 stunden gebraucht und wäre mehrmals fast ausgerastet. was die italiener in den 60er sich bei der konstruktion damals gedacht haben möcht ich garnicht wissen aber sowas kauft man ja dazu.
      die banane habe ich nciht bekommen hatte das scooter center nicht auf lager naja drängt ja auch nicht.
      dafür hab ich aber kleinigkeiten erledigt wie zb mein tacho zum glück funzt der!
      nur das schwingenlager in der gabel bewegt sich keinen cm...hab noch keine ahnung was ich machen soll zuerst dachte ich der stoßdämpfer sei fest aber es ist mit großer sicherheit das lager der schwinge in der gabel
      schöner tacho was?
      und hier seht ihr auch mal die "schöne" neongelbe sitzbank.
      Bilder
      • IMG_1046.JPG

        784,89 kB, 2.048×1.536, 87 mal angesehen
      • IMG_1038.JPG

        380,27 kB, 2.048×1.536, 117 mal angesehen
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • zylinder falsch eingebaut?

      also...nachdem ich jetzt tag für tag immer was geschafft habe war heute der zylinder dran. jetzt habe ich jetzt fest gestellt, dass der zylinder vermutlich falsch eingebaut worden ist.
      als ich den zylinderkopf abgenommen habe sah ich das oben auf der fläche des kolbens der pfeil nicht nach links-->richtung krümmer bzw. ausgang, sonder nach rechts richtung lenker zeigt.
      das ist doch falsch oder?
      was kann das für auswirkungen haben? der zylinder ist vom vorbesitzer eingebaut worden und ich schätze vielleicht höchstens 50 kilometer gelaufen.
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • sp jetzt habe ich genauer informationen:
      der zylinderkopf ist original piaggio(stempel klar sichtbar), der zylinder von dr(stempel)50 ccm.
      das alles denke ich könnte das problem für die geringe leistung sein, oder?
      sind ein neuer dr zylinder und ein original zylinderkopf (40 jahre alt) kompatibel? :?:
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.
    • Der Hauptgrund für die miese Leistung ist mit großer Wahrscheinlichkeit der falsch herum eingebaute Kolben.
      Wenn noch alles fit ausschaut, bau es einfach richtig rum ein, und schau wie sie läuft.
      Ein richtig rum eingebauter Kolben sollte erstmal einiges bringen :thumbsup:
    • yeah alles ready schnurrt wie ein kätzchen
      Basler, Mario:"Das habe ich ihm dann auch verbal gesagt."
      ________________________________________________
      75dr für 1.serie auf 56mm abgedreht zu verkaufen.