Probleme nach Einbau von 75ccm Satz

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme nach Einbau von 75ccm Satz

      Hab jetzt den Malossi 75 ccm eingebaut und die HD auf 74 gesetzt (16/15f). Neue Zündkerze: Denso W24FS-ZU (Platin [empfohlen von Malle])
      Mein Problem ist jetzt:
      Sie dreht beim anmachen übertrieben hoch, kommt dann wieder runter und geht, wenn ich kein Gas gebe sofort wieder aus. Zudem ist die Gasannahme sehr indirekt d.h. ich drehe am Gasgriff und der Motor reagiert erst sehr verzögert.
      Am Gaser ist bis jetzt nur die Düse geändert worden, sonst ist er noch nicht neu eingestellt.
      Die Drehzahl, so hört es sich an ist auch gestiegen, aber das dürften normal sein.
      An was kann das liegen?
      Hab gehört man soll den Gaser von ner Werkstatt einstellen lassen. Ist das richtig?
      Zudem muss der Zündzeitpunkt auf 16° eingestellt werden, da ich keine Erfahrung damit habe sollte ich das besser auch von ner Werkstatt machen lassen, oder? (Hab dazu schon die Anleitung gelesen...aber das sieht mir alles zu kompliziert aus.)

      Bin noch ein Anfänger! :-4
      Gruß

      Paddy


      Sufu hat mir nicht weiter geholfen.
    • Für einen 75er Zylinder sollte die Serien-ND ausreichen. Bei der Montage der Teile gehören frische Dichtbeilagen verbaut, ich persönlich verwende dazu auch Dichtmasse, das ist aber eigentlich nicht nötig und eine Überzeugungsfrage.

      Prüfe gelegentlich auch den Zustand deiner Züge. Welchen Auspuff fährst du? Ein Bekannter hat seinen 75er Malossi mit der Banane und 'nem 19er Gaser gefahren und bequem 70 erreicht. Beim kleinen Gaser könnte daran etwas fehlen.
      this message has been typed on mechanical Cherry MX Black Keys
    • ich hab auch alles mit neuen dichtungen verbaut. die dichtungen vom ASS hab ich nicht gewechselt, weil ich den noch nicht ab hatte.
      hab en sito +, entdr.
      19er gaser ist schon auf dem merkzettel bei SIP ;)
      16/15er sollte aber eigentlich erstmal langen.
    • Dann ist der Fehler wahrscheinlich im Raum Vergaser -> Gußkappe zu suchen! Versuch die Schelle nochmal zu lösen und den Gaser noch weiter draufzuschieben. Deine PK sollte eigentlich ohne Filzring auskommen. Prüf dafür mal den Gummiring im Vergaser. Evtl. ist er verschoben oder beschädigt. Als Einbauhilfe bei verschieben eignet sich ein klein bisschen 2-Takt-Öl!
      this message has been typed on mechanical Cherry MX Black Keys
    • Welchen Gummiring im Vergaser meinst du? Schwimmerring unten bei der HD?
      Wie rum gehört die Ansaugstutzenhülse drauf? "Lasche" zum Motor hin ist klar, aber zeigt die nach oben oder nach unten? Nach unten wenn ich mich nicht irre, oder?
    • guck mal in das snüffelstück von deinem gaser , dass, was nachher auf dem ASS sitzt... da sollte ein O-ring drin sitzen ( gummiring) der die ganze geschichte abdichtet, ist dieser ausgehärtet , nicht vorhanden, sitzt falsch, dann hast du keine dichte verbindung ergo Falschluft
      ... ja das sowieso schonmal nicht !

      Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein

      www.rprt.de
    • Hab mich heute mal an den Ausbau und Reinigen des ASS + Vergasers gemacht. Der O-Ring sieht gut aus.
      Alles wieder schön fest zusammen gebrödelt und siehe da: sie läuft prima! froehlich-)
      Also doch ein Falschluftproblem! Schnurrt jetzt wie ein Kätzchen. :)
      Bedüsung: 74 HD, Rest Ori. (werd nach nem Monat anfangen runter zudüsen auf 72-70, oder?)
      Kerzenbild: Trocken und Rehbraun (nach 20 km)
      Jetzt muss nur noch der Zündzeitpunkt auf 16° gestellt werden, aber das kann ich nicht (auch mit Anleitung). Also nächste Woche in die Piaggio-Werkstatt.

      In der Malossianleitung steht das man sie 90 min auf Halbgas fahren muss und dann ist der Kolben eingefahren, aber das wiederspricht doch der 500km-Regel?! ?(

      Danke für eure Hilfe und Gruß von der Bergstraße

      Paddy
    • Ich persönlich hab' genau gar nicht eingefahren, hab' jetzt 3000km drauf, und sie läuft 1a!

      Die 74er HD erscheint mir persönlich etwas groß, aber wenn das Kerzenbild nach der Vollgasstrecke passt ergibt sich kein Anlass etwas zu ändern!
      this message has been typed on mechanical Cherry MX Black Keys
    • hab jezt schon 100 km runter läuft super. freu mich schon drauf wenn ich sie mal richtig ausfahren kann. ;)

      ist es eigentlich schlimm wenn der zündzeitpunkt nicht der richtige ist? ich weiß es könnte zu heiß werden, aber in wie vielen fällen kommt das vor?

      gruß
      Paddy
    • Der ZZP ist schon ein recht empfindlicher Wert. Dabei sind aber Verstellungen um 1°-2° bei einem 75cm³ - Setup nicht so kritisch! Mit dem Sito sind sowieso keine Drehzahlorgien zu erwarten! Hast du nicht abgeblitzt?
      this message has been typed on mechanical Cherry MX Black Keys
    • hab im moment nicht die möglichkeit (keine pistole), aber sie soll nächste woche zu nem opi, der hat ne 2rad-werkstatt. der wollte nach dem ZZP mal schaun.
      hab das gefühl das sie im leerlauf kluggert wie ne harley ^^