Vespa springt nach fahrt nicht mehr an...

  • Hallo ich habe ein merkwürdiges Problem mit meiner Special und hoffe das irgendjemand mir weiterhelfen kann.


    Zu meinem Problem:


    Ich bin ca. 10km gefahren, hab dann die Vespa abgestellt und wollte so nach 1-2 Stunden die kleine anmachen und weiter fahren.
    Doch merkwürdigerweise sprang Sie nicht an obwohl ein Zündfunke da ist und Benzin auch kommt.
    Habe mich dann von nem Kumpel anschieben lassen und so nach 20 Meter anschieben sprang Sie an und für auch, jedoch sobald ich das Gas weg lies ging Sie wieder aus. Habe den Gaser obwohl er schon sauber war gereinigt was nichts geholfen hat. Das Zündkerzenbild sieht normal aus, also nicht zu Fett oder zu mager.
    Woran kann es liegen das Sie nicht angeht?


    gruß

  • Überprüf nochmal den Zündfunken, ist der eher blau oder rötlich orange?
    Falls blau dann in Ordnung, falls orange und kümmerlich, dann könnte der Unterbrecherkontakt oder der Kondensator ne Macke haben.


    Springt die wieder an wenn die Kalt ist?


    Wenn es immer ist wenn die warm ist, dann schau mal nach dem Vergaser und stell den neu ein.

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • wenn die kiste allgemein scheisse läuft könnte auch der Drehsikbär dabei sein in die ewigen Jagdgründe einzugehen.... nicht das ich das heute persönlich noch erfahren musste :-1

  • @ dark_vespa: Als ich den Vergaser auseinadergebbaut habe war alles so wie es seint müsste, also der Schwimmer bzw. die Nadel war nicht verklemmt oder ähniliches. Oder hätt ich das nicht sehen können?


    @ Vespa Max: Gelaufen ist Sie vorer wie ne eins, nie irgendwelche zicken gemacht, nur einmal und da hab ich vergessen den Benzinhan zuzudrehen.


    @ Vechs:Der Zündfunke ist blau also so blauweiß und Sie springt seitdem nicht mehr an (nur nach dem Anschieben), egal ob warm oder kalt!

  • Bei nächsten mal schliesst du während der Fahrt (ca 300m bevor du sie abstellst) den Benzinhahn, wenn sie danach problemlos angeht ists die Schwimmernadel, die könen sich auch abnutzen und dichten dann nicht mehr richtig.

  • Ja aber warum springt Sir mit momentan nicht mehr an und als Ich sie anschieben lassen habe ist SIe irgendwann angegangen aber dann als ich das Gar weg genommen hab ausgegangen ohne auf das Standgas zu reagieren?


    Ok das mit dem Benzinhan werd ich zukünftig so machen, mal ne blöde Frage woran hätte ich erkennen können das was mit der Nadel nicht in ordnung ist?

  • Dein Gemälde soll die Nadelspitze sein oder!?
    Sobald ich den Benzinhan offen hab seh ich das nach ner Minute oder so benzin aus dem Gaser tropft, aber die Dichtung zur Schwimmerwanne ist ganz neu, also wird meine Nadel n Macken haben und deshalb versäuft mir die Vespa oder andauernt bzw geht nicht an!?

  • Scheiß auf Picasso oder Da Vinci, ich kauf mir lieber ein dark vespa :thumbsup:


    Ich habe den Vergaser erst kürzlich gebraucht gekauft und eigentlich hat er ja funktioniert, deswegen wundert es mich das plötzlich nichts mehr geht!
    Woran weiß ich ob es die Originale Nadel ist!?


    Also meinst du das wenn meine Vespa ausgeht bzw. nicht mehr anspringt es daran liegt das zuviel Benzin Zyli ist, klingt logisch nur wundert es mich das es ne ganze weile ging.


    Wenn ich nach mehrmaligen kickern meine Zündkerze anschaue macht Sie mir nicht den eindruck das Sie zu Nass ist!! ?(

  • Mach erst mal den Benzinhan-vor-dem-abstellen-zumach-Test.


    Wenns dann geht Vergaser ausbauen-> Nadel anschauen.


    Mit nem kurzen Stück Schlauch kann man die Ventilfunktion der Nadel auch im ausgebauten Zustand testen, wenn du Vergaser in eine waagrechte Position bringst und bischen Sprit einfüllst.


    Um dir die richtige Nadel rauszusuchen müsste ich erst mal den Vergasertyp wissen.


    Kann natürlich auch nch andere Ursachen haben dein Problem, aber wenn du sagst, dass Sprit ausläuft, wenn du den Benzinhahn nicht schliesst, würd ich fa meine Eier drauf verwetten, dass es am Gaser liegt. ;)

  • Um den Benzinhan-vor-dem-abstellen-zumach-Test zu machen muss Sie ja laufen und das tut Sie nicht, die dumme sau springt ja nicht beim kickern an.


    Ist ein 16-16er Vergaser mit ner 70HD



    Zitat

    Mit nem kurzen Stück Schlauch kann man die Ventilfunktion der Nadel auch im ausgebauten Zustand testen, wenn du Vergaser in eine waagrechte Position bringst und bischen Sprit einfüllst.

    Um ehrlich zu sein hab ich das hier nicht ganz verstanden :-4 ?(

  • Um den Benzinhan-vor-dem-abstellen-zumach-Test zu machen muss Sie ja laufen und das tut Sie nicht, die dumme sau springt ja nicht beim kickern an.


    Probiers mal mit Anschieben bei geschlossenem Benzinhahn.



    Ganz einfach:


    Vergaser ausbauen: Stück Schlauch draufstecken (durchsichtig wenn möglich), Benzin einfüllen. In der Theorie darf , wenn die Schwimmerkammer einmal vollgelaufen ist, sich die Benzinsäule im Schlauch nicht mehr verringern.


    Tut sie es doch schließt der Schwimmer/Nadel nicht.

  • Oh man, da hätt ich auch selber drauf kommen können :rolleyes: 
    Ich bedanke mich und hoffe das dadurch das Probem behoben wird, werde mich melden wenn ich alles versucht habe.


    gruß