Ist der Kupplungszug richtig eingestellt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ist der Kupplungszug richtig eingestellt?

      Hallo zusammen,

      habe ein problem mit der kupplung,
      habe einige themen durchforstet aber nichts zu meinem problem gefunden.
      ich habe an meiner pk50s einen 75ccm eingebaut und brauchte deshalb eine neue kupplungsfeder(+ 4 neue kuppl.scheiben).
      nun habe ich alles wieder zusammen gebaut und versucht den kuppl.zug richtig einzustellen.
      wenn ich nun in den leerlauf schalte lässt sich das hinterrad problemlos mit der hand drehen (logisch),
      wenn ich aber in den 1. gang schalte und die kupplung ziehe dann dreht sich das rad mit der hand sehr schwerfällig.
      soll das so sein oder hab ich den zug nicht richtig eingestellt.
      ich meine der nippel würde am druckpunkt des hebels sitzen.
      oder soll ich noch fester spannen?
      kennt sich da jemand aus?

      grüße

    • Wie wäre es mit Fahrversuch? Wenn du bei laufendem Motor den 1. Gang einlegst und die Kupplung trotzdem nicht trennt -d. h. der Roller trotzdem vorwärts zieht-, musst du den Zug weiter spannen. Wenn die Kupplung dagegen durchrutscht, sodass du beim Ankicken das Gefühl hast in Teig zu treten, ist der Zug zu stark vorgespannt.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • danke für die schnelle antwort, fahre jetzt schon ne woche damit,
      beim fahren ist alles ok jedoch wenn ich an der ampel stehe und den ersten gang einlege und die kupplung gezogen halte dann geht die motor drehzahl runter. habe nur angst dass sich die kupplungsscheiben kapput schleifen
      falls es nicht richtig eingestellt ist.
    • Ich habe ein ähnliches Problem. Bei mir habe ich die Schraube fast vollständig drin, aber die Kupplung trennt trotzdem nicht vollständig.
      Problem besteht seit min. 100 km, eingelegt waren die Scheiben.
      Idee?
    • Ich habe ein ähnliches Problem. Bei mir habe ich die Schraube fast vollständig drin, aber die Kupplung trennt trotzdem nicht vollständig.
      Problem besteht seit min. 100 km, eingelegt waren die Scheiben.
      Idee?




      könnte helfen, wenn du die kupplung nochmal neu einstellst....dh.schraubnippel vom zug lösen,einstellschraube ganz reindrehen,kupplungshebel bis auf den druckpunkt bringen und schraubnippel wieder festdrehen. nu hast du noch die einstellschraube mit der du dann noch nachstellen kannst.



      ps falls das nicht verständlich war dann hilft das hier.....

      kupplungszug richtig einstellen? :d
      Bremsen ist die umwandlung hochwertiger Geschwindigkeit in nutzlose Wärme
    • Typisches Smallframeproblem, bei mir dasselbe. Vor allem bei ner 4-Scheibenkuppl. ist es nicht einfach, die Kuppl. sauber einzustellen! Spannt man den Kuppl.zug zu stark, rutscht die Kuppl. Ist er zu lasch, trennt Sie nicht mehr sauber. Wichtig ist auf jeden Fall, daß die Kuppl. so eingest. wird, daß der Kuppl.hebel. ca. 3-4mm Spiel hat bis zum Druckpunkt. Dann Feinjustierung u. mit leichtem Anheben des Standgases kriegst Du das Problem das Sie Dir ausgeht weg, eigentlich!

      gaugel.