Vespa zieht nicht im 2 Gang

  • Hallo Glaubensbrüder


    Habe da ein problemm mit meiner Vesp


    Nach Motorausbau zecks neu lagern zieht meine Vespa nicht mehr beim gas geben im 2 oder im 3 gang nicht mehr


    ein freund der auch Vespa fährt meint es könne der vergasser sein eventuel Falschluft


    Bei Vollgas ist es als würde kein benzin oder zu wenig da ist, kann aber nicht das problemm sein zwecks durchsichtigen schlauch


    ´mfg Vader :dash:

  • Hallo Vader



    Alles Original oder ein paar PS mehr eingebaut?
    Mmmh, wenn deine Vespe "Falschluft" zieht dann würde sie im Stand (Leerlauf) von alleine hochdrehen. Klingt jetzt blöde, aber macht deine Süße beim Vollgas geben so ein Geräusch wie:" ein tiefes Boooooa" Das vieleicht vorher nicht da war ??


    Grüße chirurg

  • Hei


    Ja habe 211 malle verbaut und sip perfomance und 28 mikuni vergasser war aber schon verbaut als ich denn motor ausgebaut habe


    hast aber mit deinem komischen geräusch recht

  • Was auch ein Total beklopter fehler ist,nach motor Einbau die schaltzüge zu vertauschen und du wunderst dich warum das ding nicht fährt,dabei bist du nicht im ersten gang sondern im 4. hatte ich auch mal,war ich blöd ne,da denkt man an alles nur nicht an son kram. :D

  • nee nee leider so einfach ist es nicht roller ist im ersten schon nicht mit voller leistung


    naja hab ja zeit bis es wieder zum abrollern zeit ist leerlauf volle leistung ? :cursing:

  • Moin


    Kommt deine Vespe denn im Leerlauf auf Drehzahlen? Oder macht sie das nur wenn du einen Gang drin hast, sprich wenn du ein wenig Drehmoment auf die Strasse bringen möchtest ?


    Wie sieht denn dein Kerzenbild aus. Dunkel und verrust oder hell hell grau ? Wenn das zweite zu trifft dann, wird es irgendwo Falschluft sein.


    Grüße

  • moin moin


    Leerlauf ist kein problemm dreht voll auf sobald ich 1,2, schalte und vollgas gebe geht die drehzahl runter(absaufen) bei langsam gasgeben ist es besser


    aber auch nicht ideal kerzenbild noch nicht angesehen. ?(


    Grüsse zurück

  • Ich fasse zusammen.


    Bei großer Leistungsabforderung, säuft deine Vespa ab. Also muss es ja irgendwas sein das mit dem Gasgeben zusammen hängt, wie ich das nur rausgefunden habe...... Das können eine ganze Menge Fehlerquellen sein. Das hört an, als ob sie zu wenig Luft bekommt. Einfacher Test, nimm mal den Luftfilter ab, Deckel aber wieder drauf machen und fahre mal ein Stück.


    Kerzenbild sollte Rehbraun sein. Es gibt auch Bilder davon hier im Forum.


    Wir werden das mal anders machen, indem wir den Oberguru zu uns beschwören. Also ab in den Schneidersitzt, Augen schliessen, einen Kreis machen, Räucherstäbchen an, konzentrieren und und und


    ommmmm Fettkimme möge uns erhören ommmm :) :) :)


    mal schauen ob das hilft.


    Grüße

  • UUUUiiiiiiiiiihhhhh kann ich wieder Schlauscheißen :D


    Mich würde im Vorfeld interessieren ob der Motor mit der Kombo vorher schon mal gut lief ?


    War das der Fall hat dein Freund wahrscheinlich Recht Vader.
    Also in diese Richtung prüfen,fürs Kuwegehäuse gibts nur 2 Wedis .
    Erster check wie Vespa Chirug empfiehlt Kerzenbild. Wie siehts aus?
    Der Kulluseitige dichtet zum Getriebe hin ab = defekt äußert sich mit Getriebeöl riecht nach Sprit & ist dünnflüssig.Wie ist das Öl bei dir?



    Cheers vom Senfbeigeber

  • Ich bin euer nicht würdig ^^


    Komme erst am sam dazu meine Vesp wieder zu beleben und an Mr Fettkimme ja mein setup hat schon spass gemacht. Aber danke für euere tips ! :thumbup: