Kolbenklemmer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kolbenklemmer

      Hallo zusammen,

      ich schilder mal mein Problem:
      hab bei einer PK 50 einen neuen Zylinder eingebaut (DR 75), und nun wollte ich den Roller anmachen, Kurbelwelle drehte erst ganz normal, da der Roller jedoch im Kalten stand musste ich drei vier male Kicken, der Roller war fast an auf einmal hatte ich einen Klemmer.

      Anmerkungen:
      - Vorab, der Zylinder wurde richtig montiert (Kolbenrichtung, Kolbenringe, usw...)
      - Ich habe jetzt schon mehrere Zylinder montiert aber diesmal ist mir aufgefallen, ich hab mich bei der Montage des Zylinders - sprich Zylinderfuß über den Kolben während man die Kolbenringe ja zusammendrücken muss damit der Zylinder drüber geht - etwas schwerer getan als sonst. Hab den Kolben wie gewöhnlich mit a bissal Öl eingeölt damit es besser flutscht.
      - Nach dem ersten Klemmer hab ich den Zylinderkopf wieder demontiert und Lüfterrad bewegt, ging dann nach einem Ruck wieder. Kolben bewegte sich einwandfrei, es waren keine Riefen da.
      - Nach nochmaliger Montage und Bestätigung des Kickstarters war der Roller wieder fast an, auf einmal wieder einen Klemmer.
      - Gleiche Prozedur: Zylinderkopf demontieren, nun schaut ob der Kolbenring raus.

      Ok, der Zylinder ist wohl im Ar.....
      Meine Fragen:
      Kann es sein dass ein Materialfehler (Kolbenringe,...?) vorliegt?
      Hat jemand ne Ahnung wies mit Garantier ausschaut?
      Kann in dieser Situation überhaupt ein Kolbenklemmer zustande kommen, oder nur bei Überdrehzahl (ausgenommen falsche Montage)?

      Bin für Antworten immer dankbar
    • Das ist wohl kaum ein Kolbenklemmer im klassischen Sinne, denn der Motor wird wohl kaum beim Ankicken schon überhitzten...

      Irgendwass muss denn Kolben aber dennoch blockiert haben, nach deinen Beschreibungen sehr wahrscheinlich die Kolbenringe. Vielleicht doch falsche Montage der Ringe? Die Öffnung (der Ringe) an der falschen Stelle? Das würde auch erklären, warum der Kolben so schwer in den Zylinder zu schieben war.
    • Danke aber das hilft mir leider nicht weiter denn wie gesagt, die Ringe (wenn man genau hinsieht kann man sie nur richtig montieren) wurden richtig draufgemacht. Ausserdem geh ich davon aus, wenn der Kolbenring nicht ganz schließt geht der Kolben gar nicht in den Zylinder.
    • Ok, wenn man falsche Montage ausschließt, ist das in der Tat sehr ungewöhnlich. Rein spekulativ könnte ich mir noch vorstellen, dass Grate an den Überströmern die Kolbenringe rausgehebelt haben (neuer Zylinder!?). Müsste aber schon was gravierender sein, wenn der Motor schon beim Antreten stecken bleibt. Materialfehler dürften sich doch auch bei der läppischsten Qualitätskontrolle erst später bemerkbar machen.
    • Kolbenringe

      Hallo, habe erst jetzt den Artikel gelesen.

      Auch ich habe einen Kolben 38,4 mm mit einem guten Zylinder eingebaut. Vor dem Einbau habe ich die neuen Kolbenringe ohne Kolben in den Zylinder gesteckt und mit dem Kolben von unten waagerecht geschoben und mußte feststellen das der Kolbenring, der mit als 38,4 mm verkauft wurde (stand auch auf der Verpackung) um einige Zehntel zu groß war. Ich habe daraufhin den Kolbenring am Spalt mit einem Dremel nachgeschliffen. So paßte er dann. Mit dem zu großen Kolbenring konnte ich den Kolben im Zylinder nicht bewegen. Ich hoffe einen Hinweis gegeben zu haben

      Gruß Passeobessy :thumbsup: