Startet im kalten Zustand nicht mit Kickstarter nur durch anschieben - Problem gelöst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startet im kalten Zustand nicht mit Kickstarter nur durch anschieben - Problem gelöst

      Ich hab n Problem mit einer Special und dem neu verbauten Motor, im kalten Zustand lässt sie sich nur durch anschieben starten. Wenn man dann 5 Minuten mit ihr gefahren ist und ausmacht lässt sie sich durch einmal ankicken starten. Aber auch nur im ganz warmen Zustand, wenn sie dann wieder 5 Minuten gestanden ist geht mit dem Kickstarter nix mehr. Der Kickstarter lässt sich ausserdem nur 3 mal hintereinander richtig durchtreten, danach tritt man gefühlt nur mit halber Kraft und der Rest geht ins leere, wenn man dann kurz wartet 30sec kann man wieder normal durchtreten – aber eben auch nur knapp 3 mal. Beim anschieben reichen dann auch gute 3m.

      Vergaser ist gereinigt und im original Setup, Sprit kommt an, neue Zündkerze ist drin. Choke ist natürlich auch gezogen. Keine Falschluft Symptome. Wenn Sie fährt ist alles in Ordnung.

      Zündung n bisschen später einstellen und Kontakt nochmal überprüfen? Oder ist doch was mit der Kompression, neue Kolbenringe rein?

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von zilla ()

    • Hallo, meine Spezial BJ. 78 braucht lt. Hersteller eine Bosch W 225. Dies ist die alte Bezeichnung, die aber der neuen Bosch W5 entspricht. Vielleicht stimmt daher einfach der Wärmewert der W 4 nicht. Ich mit einer W 4 immer das Problem das mit Zündkerze raus, saubermachen, rein der Motor lief sich das nächste Mal aber wieder nicht starten ließ. Das Problem mit dem Kickstarter habe ich auch, wobei ich nie eine Lösung gefunden habe und inzwischen auch selten mehr wie drei- viermal treten muß.

      MfG
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de