neue Weisswandreifen!

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • bin grad dabei meiner vespa 2 neue Reifen zu spendieren!
    ich habe eine v50N Baujahr 81 4 Gang
    in den papieren steht Bereifung 3.00 - 10
    felgengrösse 2.10 - 10


    ich habe die Weisswandreifen bestellt und meine felfen gestrahlt und neu gelackt!
    irgendwie bekomme ich die reifen nicht richtig auf di felgen!
    mit was mus ich da ran?
    gibts da tips froehlich-)

  • Es gibt im Reifenhandel Montagepaste, damit es besser flutscht. Kennt man ja auch aus anderen Bereichen. Normalerweise bekommst du da ein Glas voll für lau, wenn du nett fragst.


    Auf keinen Fall solltest du allerdings Fett, Silikon oder ähnliche Hausmittel benutzen. Sonst rutscht später der Reifen auf der Felge, während der Schlauch am Reifen klebt und durch die Drehung das Ventil abreißt, was schlagartigen Luftverlust bedeutet. Die spezielle Montagepaste trocknet, verliert damit die Schmiereigenschaften und stellt deshalb keine Gefahr mehr dar.


    Ansonsten Reifen nach Montage erstmal auf 3 oder 4 bar aufpumpen, damit sie sich richtig auf der Felge setzen und dann Luftdruck auf das normale Maß absenken.

  • die felgen sind doch sogar zweiteilig.. wodurch dass ganz einfach geht..
    oder gab es die 2-teilige felge bei späteren baujahren nicht mehr ?

    Suche:
    -originales v50 Elestart Zündschloss
    -Vespa Klingel


    Freedom and Pride - Two more things we will never surrender !

  • dam geht mal voll nichts! man muss die reifen ja irgendwie auf den felgen stülpen oder drücken!


    also das die felgen 2 teilig sind dad weiss ich! habs ie ja auseinandermontiert und strahlen lassen !


    soll ich da mitem hammer dran?

  • Hallo, ich hatte noch nie solche Probleme. Bist Du sicher das es 10´´ -Reifen sind? Felge teilen, erste Reifenseite drauf, Schlauch rein, leicht aufpumpen, 2 Felgenhälfte drauf, leicht festschrauben, mit ca. 3 bar aufpumpen, Felgen fest zusammenschrauben und Luft ablassen bis richtiger Luftdruck erreicht ist. So hat es bei mir immer funktioniert.


    MfG

  • na dann ist doch alles super. warum probierst du es dann nicht einfach mal wie wir es dir gesagt haben?


    wenn es so immer noch nicht geht ... kann mir höchstens vorstellen, dass die dinger beim pulvern zu dick beschichtet wurden – kann sowas sein?!

  • Reifen sind schon lange lange drauf, aber gib mal via PN deine Adresse dann schick ich dir als Trostpreis 2 Packungen zu