Starten wird zur Qual

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Starten wird zur Qual

      Hallo, habe eine PK 50 Xl (1993), die in kalten Zustand aus der Garge raus per kickstarter nicht anspringen mag und besser anzuschieben ist. Warm ist es schon besser. Steht sie an der Ampel aber länger, blubbert sie beim Anfahren auch dann weg, saugt nicht richtig am Gas, Kerze leicht feucht (NGK B6), aber nicht nass.Vergaser (dellorto 16/15F) bereits ultrallschallgereinigt, neue Dichtungen, neuer Bezinschlauch, neuer Gaszug und x Stunden an Gemischschraube rauf und runtrt schon gedreht. Habe gehört, dass man die klemmspannung am Bezinhahn nicht verändern soll, den habe ich aber in meinem Putzfimmel auch geöffnet und nun frage ich mich, wie stark die beiden Schrauben der Dichtung anzuziehen sind und ob das daran nun liegen kann. Wer kennt das Problem. Getriebeöl riecht nicht nach Bezin, die S-Ringe könnten also noch gut sein.
    • stell einfach das standgas etwas höher?
      wenn das auch nicht hilft, ggf nebendüse eine stufe fetter, allerdings:

      wenn das ding scheisse anspringt und gerade im standgas ausgeht, dann isses n erstes anzeichen dafür, dass die simmerringe nicht mehr mögen.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Moin,

      mach Dir wegen der Tankschrauben keinen Kopp. Das ist Grauguss, im dümmsten brauchste den Hahnen neu;-) Im Ernst, so lange er keinen Sprit lässt, alles im grünen Bereich. Das Problem ist Du questscht die dahinter liegende Dichtung und die gibbet nimmer einzeln, oder? Also Piano!

      Deine Kerze wird also feucht! Aha! Das mit den Simmeringen ist so ne Standartantwort, die nie verkehrt ist, weil die Kiste ja uach schon älter ist und das sich so einschleicht. Also mal den Getriebeölcheck machen. Ich gehe davon aus, dass Dein Vergaserschieber ordentlich schließt, der Gaser sauber sitzt usw.
      Dann würde ich mal in richtung Zündung ermitteln. Also Kommt der Zündfunke an? Ist einer da? Simmt der Zündzeitpunkt? usw. Zuletzt noch die Kompression messen (unter 8,5 ist der Zylinder tot). Damit wären dann quasi alle Verdächtigen bedient.

      Ähm, läuft sie denn ohne Lufi im Stand sauber???

      @chup: Wenn, wie Du annimmst die Simmeringe alt sind, wird das einfache Erhöhen des Standgases zur Folge haben, dass sie erst recht aus geht. Der Bock kriegt ja jetzt schon zu viel Sprit. Oder sie wird entnervt versuche hochzudrehen und dann ersaufen. Oder sehe ich das jetzt falsch. Klär mich auf! :gamer:

      LG

      M.
    • Hallo, danke für die Tipps. Wie gesagt der Dellorto 16/15 wurde einer Generalkur mit Ultrachall unterzogen, neuer Benzinschlauch und Dichtungen. Seitdem tauchen die Probleme rest auf. Dichtungen, auch der O-Rind am Ansaugstutzen sollten alle eigentlich richtig sitzen. Getriebeöl riecht nicht nach Sprit, hatte vor ein paar Monaten ests die Kupplung erneuert und das kontrolliert. Wie gesagt, Bock nimmt das Gas nur zögerlich an und nach längerem Stand an der Ampel etwa blubbert der Motor erstmal weg. Luftfilter ist übrigens auch neu. yohman-)
    • Hej,

      dann sollte da erstmal soweit alles iO. sein. Kannst Du ...

      1. mal ne andere Kerze verwenden? BP7ES war glaube ich der NGK Standartwert.
      2. Checken, ob Du einen guten Funken hast. (Kerze rauß, in den Stecker, ans Gehäuse und treten ... Funke sollte zu sehen sein.
      3. Die Zündung blitzen - ggf. ist die verstellt oder es hat sich was verabschiedet.

      Viehl Vreuhde!

      LG

      M.
    • oh, ein wunder klatschen-) habe heute den gaser neu auf dem ansaugrohr verschraubt, etwas gedreht dabei und die beiden schräubchen für die dichtung im bezinhahn gelockert. jetzt läuft sie fast wieder fast optimal. vielleicht hat der o-ring doch luft gezogen oder der schwimmer klemmte in der alten position danke für die tipps jedenfalls