Kurbelwange schleift Motorgehäuse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kurbelwange schleift Motorgehäuse

      Hallo zusammen,ich fahre eine Vespa Pk XL 50 und wollte aufgrund von Falschluft die Simmerringe tauschen. Das auseinanderbauen ging soweit ganz gut. Mein größtes Problem war das Lager an der Kurbelwelle, um diese einzutreiben und auch die Kurbelwelle musste ich das Gehäuse mehrmalig erhitzt. Da ich trotz erhitzen des Gehäuse arge Probleme hatte die Kurbelwelle einzutreiben, hatte ich das Gäuse erhitzt obwohl die Kurbelwelle halb drin war. Dann habe ich mit einem Holzstück und Hammer versucht durch kräfige Schläge die Kurbelwelle einzutreiben. Irgendwann hatte ich das Miststück drin. Ich weiß nicht ob ich mit dem Erhizen oder dem Hammer übertrieben habe, aber ich hatte die zwei Hälften erst nicht mehr zusammen bekommen. Jetzt sind sie zwar zusammen, aber wenn ich den Motor durchdrehe dann stößt die Kurbelwange an das Motorgehäuse. Mann kann den Motor zwar noch durchdrehen, aber nur mit sehr viel Kraft und übelen Schleifgeräuchen. Jetzt weiß ich nicht ob die Kurbelwelle verzogen ist oder das Gehäuse. Ich finde die Stelle an der die Kurbelwange das Gehäuse berührt seltsam. Habt ihr das schonmal gehabt?
      Ich zeig mal an einem Foto wo die Kurbelwange aufsetzt, hoffe man erkennt was (s.h. rote Pfeile):
      Bilder
      • Kurbelwelle.jpg

        131,25 kB, 1.280×960, 119 mal angesehen
      • Kurbelwelle1.jpg

        94,79 kB, 1.280×960, 99 mal angesehen
    • HI



      AUA also entweder Sitzt dein Lager nicht sauber oder du hast Die Kurbelwelle vermurkst.

      Ich Leg Die Lager immer über Nacht in Die Gefriertruhe und erwärme Das Gehäuse dann fallen Die Teile fast von selbst rein. Mach doch nochmal alles auseinander Klopf vorsichtig Die Lager raus und schau Dir alles mal genau an



      Gruß Stefan
    • Die Schrauben für die Gehäusehälften sind ja schon angezogen, oder?

      Immer gleichmäßig + überkreuzt angezogen? Kurbelwelle im Gehäuse verkantet sich sonst und sie lässt sich nicht mehr freigängig bewegen.
    • ...das kann schon vorkommen. Du solltest erst mal das Lüfterrad mit Zündplatte montieren und wahrscheinlich geht es dann.
      Wundere Dich nicht wenn alles am Anfang etwas schwer läuft, nach cA. 10 Minuten Probelauf dreht der Motor wieder leichter.
    • Nicht sinnlos drehen und hoffen, dass es sich einschleift!! Das ist immerhin die Drehskibärfläche. Zieh deine Gehäuse schrauben im Bereich der KuWe sauber an und dann dreht die KuWe auch wieder. Kommt öfters vor und kann auch bei 1/8 Umdrehung der Mutter schon schleifen.

      Beste Grüße
    • Die Schrauben für die Gehäusehälften sind ja schon angezogen, oder?

      Immer gleichmäßig + überkreuzt angezogen? Kurbelwelle im Gehäuse verkantet sich sonst und sie lässt sich nicht mehr freigängig bewegen.
      Die Schrauben sind angezogen. Eigentlich habe ich darauf geachtet das die Schrauben gleichmäßig angezogen werden. Ich werde nochmal alles Lösen und wieder anziehen. Ich finde allerdings das es schon recht heftig schleift. Die Frage ist dann natürlich ob die Kurbelwelle verzogen ist oder das Gehäuse.....
    • Hi zusammen,

      ich habe euern Ratschlag befolgt und nochmal alles auseinander gebaut und dann wieder zusammen gebaut und ganz genau drauf geachtet die Schrauben gleichmäßig anzuziehen. Jetzt schleift nichts mehr klatschen-) .

      Ich hatte jetzt versucht den Motor im Ausgebauten Zustand zu starten, einmal ist er sogar kurz angesprungen, aber wieder ausgegangen. Der Motor will einfach nicht angehen. Beim kicken kommt immer viel Qualm und manchmal knalt es ordentlich. Ich hatte überlegt ob es an der Zündung liegen kann? Ich habe an der Ankerplatte eine Makierung und am Gehäuse. Diese stimmen überein. Ich habe einen orginalen Zylinder und Kurbelwelle. Muss ich da die Zündung um 17 grad verschieben? wo könnte der Fehler liegen?



      MfG.
    • Halbmondkeil vom Lüfterrad beim Einbau rausgefallen...


      Mh ja könnte sein, ich habe gar kein Halbmondkeil gesehen beim Ausbau. An der Kurbelwelle ist eine Nut und am Lüfterrad auch. Wie ich gerade hier gelesen habe muss da wohl etwas zwischen? Ist das der Halbmondkeil?

      Wenn ich das Lüfterrad drehe, dann dreht der kolben auch. Musst das Lüfterrad in eine bestimmte Position? oder wo genau kommt der Halbmondkeil hin?
    • O.K der Halbmondkeil ist definitif nicht drin. Aber das Lüfterrad muss doch nicht in eine bestimmte Position, also kann es gar nicht daran liegen das die PK nicht anspringt oder?

      Ich hab die Makierung von der Zündung bündig mit der Makierung an dem Gehäuse gesetzt, also muss doch die Zündung korrekt stehen oder?
    • :cursing: sicher muss das lüfterrad an einer bestimmten stelle sein ?(
      keil rein....läfterrad ausrichten und fertig
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • O.K wenn ich den Halbmond einsetze dann wird das Lüfterrad wohl in der richtigen Position sein. Aber eigentlich müsste ich das Lüfterrad auch versetzt einsetzen können und es müsste trotzdem funktionieren. Da ist doch kein Kontakt etc. ist doch nur ein Lüfterrad oder?
    • skipperfrank , er hat ne PK XL 2 die hat Kontaktlose Zündung !! in deinem Fall sitzt der Nocken am Konus im Polrad !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist