Ölpumpe trotz 2x neu abdichten undicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölpumpe trotz 2x neu abdichten undicht

      Moin,

      habe das letzte WE meinen Motor aufgrund derben Getriebeölverlusts neu abgedichet.
      Dabei habe ich die Ölpumpe auch neu abgedichtet.

      Da der Hebel, der aus der Ölpumpe rausging (Gaszug wird da u.a. auch eingehängt) schwergängig ging, habe ich den Deckel nochmal aufgeschraubt und so leichtsinnig wie ich war, keine neue Dichtung benutzt - dachte 1x festschrauben müsste die neue Dichtung aushalten... (Der Hebel ist übrigens immernoch sehr schwergängig!)
      Gestern dann die ganze Vergaserwanne voller Öl und eine Ölfahne, als ob ich einen wassergekühlten hätte und die Zyli-Kopfdichtung hinüber wäre...

      Nach Feierabend gestern neue Dichtungen besorgt (Vergaser,-wanne, Ölpumpe) und das Ganze neu abgedichtet.
      Sind lt. Händler original Piaggio-Dichtungen, Schrauben wurden ordnungsgemäß angezogen.

      Und heute steht die Vergaserwanne wieder halbvoll mit Öl. Zwar nicht mehr randvoll, wie gestern, aber schon noch ungewöhnlich viel.
      Keine Ölfahne mehr, liegt aber denk ich daran, dass ich am Vortag getankt habe.

      Getrenntschmierung möchte ich vor der Italien-Tour in 2 Wochen erstmal behalten, wenn dann nach der Tour.

      Hat jemand einen Tipp?
      Wo kanns noch siffen?
      Wäre Hylomar an der Ölpumpe eine Totsünde?

      Danke!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von frooop ()