Kupplung kaputt???

  • Hi!



    Also, wenn ich einen Gang drinn habe und den Kupplungsgriff ziehe, dann müsste sie ja eigentlich frei laufen können! Aber das tut sie nicht, irgendwie bleibt dann immer noch der Gang drinn :-(
    Obwohl der "Harken" unten am Motor ganz zurück geht!!!


    Kann ich da was machen, oder ist die Kupplung hinn??? Kupplungsbeläge evtl.???


    Ps: bin sie auch noch nicht gefahren, will erstmal ALLE Mängel beheben (ist ja auch darum nicht die erste Frage ;) )


    Bedanke mich schonmal im verraus.....

  • hab erstmal provosorisch ca. 150ml drinn! reicht das nicht um schalten zu könn? wenn nicht muss ich wohl ma was nachkippen und nachgucken wa???

  • die fuffi-schaltvespa hat ne druckschmierung für die kupplung unds linke kululager dazu muss schonma mindestens die 250ccm. motoröl sae-30 im getriebe sein,sonst baut da die zahnradpumpe kein druck auf

  • ja ok, vielen dank, dann weiss ich ja bescheid woran es liegt (beruhigt)


    Ich hätt dazu bezüglich noch ne 2te Frage! Habe sowas zwar schonmal gefragt, aber da kam irgendwie nicht soviel rum :-(... vllt. ja jetzt ?(


    Kann meinen Schalthebel ca. 3cm hoch und runter drehen ohne das was passiert, quasi völlig locker...! Und haken tun sie auch hin und wieder und gehen garnicht rein?

  • oje....da iss schwierig...musst ma unterm motor die plastikverkleidung der schaltung abbaun
    da siehst das schaltsegment,im dem die beiden schaltzüge enden
    ma die schraubnippel beider aufschrauben und die innenzüge etwas straffer festschrauben
    dabei musst halt achten,dass der leerlauf mit der lenkermarkierung übereinstimmt

  • ok, dann versuch ich das mal, Danke!!!
    Aber die Gänge verstelle ich dabei nicht ja (wenn ich drauf achte das sie auf "null"-stellung bleibt) ?