Vespa springt nach Reperatur seehr schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt nach Reperatur seehr schlecht an

      Hi,

      hab meine Vespa zu einem bekannten gegeben weil mir der Kupplungszug gerissen ist und sie aus dem Vergaserraum gesifft hat.

      Zudem hat er noch so kleinigkeiten geändert, wie z.B. neuen Zündkerzenstecker usw..

      So als ich die Vespa abgeholt hab ging sie beim ersten kick an ! 5 km später stand ich an der Tanke und wollte danach wieder losfahren (Vespa war natürlich noch warm, nur 2 min gestanden) und plötzlich will sie nicht mehr anspringen. Wenn ich sie ankick kommt sie zwar aber der letzte Sprung fehlt (auch mit Choke und auch ohne) dann tuckert sie bissle und säuft ab. Nur wenn ich ganz viele Kicks hintereinander mache geht sie an..

      Ich hatte mit der Vespa noch NIE ein Problem mit dem anmachen (ist vor 1 Monat erst restauriert worden) alles neu usw...

      Was ich mir jetzt gedacht hab, ist, dass der Kerl das Getriebeöl vergessen hat wieder einzufüllen ^^ das trau ich ihm 100% zu. Natürlich kann ich schnell nachschauen aber hab damit keine guten Erfahrungen (Ölablassschraube-Gewinde beim letzten mal überdreht). → Also wenn ihr das Getriebeöl ausschließen könnt muss ich nicht nachschauen ^^ sollte es am Öl liegen werde ich natürlich nachschauen aber vielleicht könnt ihr das ja ausschließen :)


      Gruß 2-)
    • Na prima Idee, aber beim Wechseln der Kupplung muss das Öl nicht notwendigerweise abgelassen werden. Die Kupplung wird zwar mit Öl versorgt steht aber nicht im Ölbad. Weiter ist der Kupplungszug rein äusserlich, wird allso nix aufgeschraubt. Meine Vermutung ist der Kerzenstecker, der hat, anders als beim Auto, eine eigebauten Vorwiederstand. Wenn jetzt der falsche Stecker drauf ist, hat sie nur noch eine ganz miese Zündung. Denn; in einem Stromkreis fließt nur ein Strom wenn auch ein Wiederstand in dem Kreis ist. Schau den Kerzenstecker mal an, die Wiederstandsstecker haben den Wert aufgedruckt.

      klaus
    • Vespa Fahrer Avatar

      kasonova schrieb:

      Na prima Idee, aber beim Wechseln der Kupplung muss das Öl nicht notwendigerweise abgelassen werden. Die Kupplung wird zwar mit Öl versorgt steht aber nicht im Ölbad. Weiter ist der Kupplungszug rein äusserlich, wird allso nix aufgeschraubt. Meine Vermutung ist der Kerzenstecker, der hat, anders als beim Auto, eine eigebauten Vorwiederstand. Wenn jetzt der falsche Stecker drauf ist, hat sie nur noch eine ganz miese Zündung. Denn; in einem Stromkreis fließt nur ein Strom wenn auch ein Wiederstand in dem Kreis ist. Schau den Kerzenstecker mal an, die Wiederstandsstecker haben den Wert aufgedruckt.

      klaus
      Er hat das Getriebeöl zu 90 % raus wegen dem Siffen und als ich neulich bei ihm war stand auch ein Bier Krug mit Getriebeöl drin neben meiner Vespa :)

      Der Stecker ist ein NGK den hat er auf meinen Wunsch eingebaut der ist auch in der Vespa von meiner Schwester verbaut.

      Ich schau mal drauf was für ein Wert drauf steht.

      Gruß
    • Zündkerze ist UNVERÄNDERT :)

      Auf dem ZK-Stecker steht LB05F und 5kO (Also 5k Omega) das Omega zeichen hab ich hier net ^^ Das Teil halt das aussieht wie ein O aber unten offen ist .. OHM :) Danke

      Zündkerzen wert ist auch in Ordnung nicht ganz reh braun aber das passt schon. Sie ist wieder auf den ersten Kick angegangen !!

      ich blicks nicht mehr ^^ dh also dass sie nur auf den ersten angeht wenn sie kalt ist.

      Gruß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cartman ()

    • Vespa Fahrer Avatar

      Cartman schrieb:

      Zündkerze ist UNVERÄNDERT :)

      Auf dem ZK-Stecker steht LB05F und 5kO (Also 5k Omega) das Omega zeichen hab ich hier net ^^ Das Teil halt das aussieht wie ein O aber unten offen ist ..

      Zündkerzen wert ist auch in Ordnung nicht ganz reh braun aber das passt schon. Sie ist wieder auf den ersten Kick angegangen !!

      ich blicks nicht mehr ^^ dh also dass sie nur auf den ersten angeht wenn sie kalt ist.

      Gruß


      Dein offenes O oder auch Omega ist das Zeichen für Ohm (Widerstand)
    • :sleeping: :sleeping: Du hast zwar geschrieben das der nen neuen Stecker verbaut hat, hast aber vergessen zu schreiben, was für ein Stecker drin war. Man kann, alternativ zum Stecker auch eine Kerze MIT Vorwiederstand verwenden, dann darf der Stecker natürlich keinen Wiederstand haben. Was hat er den noch gemacht, wo siffte was raus? war der Vergaser draussen? Und über welche Vespa (Type) reden wir eigentlich?
    • Vespa 50 R Bj 75.

      50 DR + Banane

      Es siffte aus dem Vergaser raum, er hat den Vergaser neu abgedichtet und ich glaub auch neuen Schwimmer. Ob er den Vergaser rausgenommen hat weiß ich nicht.

      Davor war glaub ich der originale Stecker drauf dieses Blechteil ^^ sah ziemlich zugerichtet aus :D

      So dann gibt es ja nochmal so ein stecker ^^ links neben dem Kühlerrad wo man nur schlecht hinkommt :) Der ist mir nämlich immer rausgeflutsch bei einer Bodenwelle, den hat er auch neu gemacht.

      Aber das kann ja eigentlich alles nicht der Grund sein, denn wenn sie kalt ist geht sie auf den ersten Kick an. Standgas ist auch perfekt eingestellt :).

      Gruß 2-)
    • Vermutung bestätigt :(

      Springt nur im kalten Zustand an ! Und zwar perfekt. Ein Kick und kein Gas

      Bin jetz bissle rumgefahren hab sie abgestellt und versucht wieder anzukicken was davor NIIIIEE ein Problem war, aber sie will nicht !!

      Lediglich mit ganz vielen kicks hintereinander und vollgas springt sie nach 5 kicks an.

      ????

      ?(