Hallo , ich bin die neue und komm jetzt öfters

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo , ich bin die neue und komm jetzt öfters

      ...ich weiß zwar nicht genau ob ich hier richtig bin , wenn nicht so verschiebe mich bitte wer dahin wo ich hinmuss.

      Ich habe mir heute eine ´92 Vespa PK 50 XL gekauft :D :D und hoffe das ihr mir ein bisschen mit Tipps und Ratschlägen / Infos zur Seite steht. Denn das gute Stück hat ein paar Schönheitsfehler, so geht zb weder Zündung noch Licht aber laufen tut sie einwandfrei...Woran kanns liegen? Batterie ? Kabelproblem? ?(

      Außerdem ist die Sitzbank hin also viel mehr der Bezug aber da hab ich mir bei E**y schon einen beobachtet . :thumbsup:

      Und dann geht der Tacho nicht ,was kann das sein? ?(

      LG

      Die neue

      Michse
    • was den tacho angeht, würde ich mir die tachowelle ma reinziehen und im notfall ne neue kaufenfalls die noch ganz is brauchse nen neuen gebrauchten tacho...

      woher weisst du das der roller einwand frei läuft wenn die zündung nihct funxioniert? naja auch egal^^
      das die nich funktioniert könnte an der batterie liegen falls du eine hast...oder hast du nen kickstarter?
      sons is das warscheinlich ein kabelproblem, da musst du dann kukken das du die verkabelungen ander blackbox neu machst, einfach neue stecker hab ich bei mirt auch machen müssen...für licht würde ich die steckverbindungen auch ma checken...und die glühbirnen;)
    • Hallöchen

      Naja laufen tut sie einwandfrei man kann ihn ohne Probleme anschieben...bin ja heimgefahren mit dem guten Stück :love: :rolleyes: und ohne Licht und mit abgelaufenen Nummerschild :whistling: denn ich konnte sie (warum ist es eine SIE?? keine Ahnung aber es ist so) ja schlecht da stehen lassen wo sie war un in unseren Twingo geht sie auch nicht rein :whistling:



      LG

      Michse
    • wenn du sie anschieben konntest müsste die zündung funktionsfähig sein^^ ich denke mal das sie nich ansprang wegen der hohen standzeit^^

      ob deine vespa eine sie oder ein er ist kanns du entscheiden meine ist ne sie und heisst Amy :love:

      mfg
    • Hallöchen!

      Ja Vespa oder laufen das waren die Wahlmöglichkeiten... ich mag diese neumodernen Roller nicht die aussehen als ob man ein Motorad mit nem Roller gepaart hätte. Eigendlich wollte ich ja ne 95 Sfera aber iwie hat sich das jetzt so ergeben das ich die PK 50 XL (elestart) bekommen habe.

      Ich war jetzt grad nochmal unten und habe nachgesehen es ist eine Elestart da ich einen E-Starter habe...soweit so gut. Licht und Blinker tuns nicht , vllt ist ne Sicherung durch oder die Batterie platt wobei das kann ich nicht ganz glauben da die Hupe funktioniert. Eben nur das Licht und die Blinker nicht...morgen wenn es hell ist werde ich mal in Ruhe nach Birnen und Batterie sehen...

      Ich hoffe auf vieeel Zuspruch und Unterstützung von euch denn die Reperaturen würde ich gern so weit es geht in Eigenregie durchführen.

      LG und N8i

      Michse
    • ne sefra :thumbdown:

      gute entscheidung! kann sein das dein spannungsregler hinüber ist. merkst du spätestens dann wenn deine neuen brinen auch druchbrennen ;)

      bei deim tacho kann es auch gut die tachoschnecke sein. das is nen teil das sich durch die drehung des rades dreht. die gibt die drehung an die tachowelle weiter und die dann an den tacho. bei mir wars immer die schnecke. kostes ganze 2-3 euro im roller/zweiradladen.


      gruß ralf
      ~ Wer Hubraum sät wird Drehmoment ernten, wo Saatgut fehlt muss Drehzahl her ~

      facebook.com/groups/ZweiTaktGruppeLudwigsburg/
    • Hallo und Glückwunsch zum Kauf der Vespa!
      Ich weiß es ist spät und der Spruch ist ein wenig fies, aber hast Du mal den Lichtschalter betätigt?
      Vielleicht ist der ja nur ein wenig korrodiert, wenn die kleine soo lange stand dass sie nur mit anschieben anspringt.Auf jeden Fall würde ich den Tank mit neuem Super füllen und dann klappt es auch mit dem Kicker.
      M.E. hat die Batterie nichts mit dem Licht zu tun, die brauchste nur für's starten ....also einfach mal deest.Wasser auffüllen,aufladen nd dann schnurrt der E-Starter.
      Beim Tacho würde ich auch erstmal auf die Schnecke tippen, aber da kommt mir noch eine fiese Kombinationsidee.Also mal den Lenkkopf abbauen und dann mal prüfen ob die Tachopese auch im Tacho steckt und wenn der Lenkkopf schon frei ist ,auch mal schauen ,ob alle Kabel am Scheinwerfer stecken....das ist auch ein beliebtes Spielchen der kleinen,dass sie ab und zu die Kabel abvibrieren.
      Na dann hoffe ich auf viel Spass mit der PK und noch mehr Spass beim basteln.
    • Hallo!

      Vespa Fahrer Avatar

      V8X1T schrieb:

      Auf jeden Fall würde ich den Tank mit neuem Super füllen und dann klappt es auch mit dem Kicker.

      Also der Vorbesitzer meinte sie mag 1:25 gemisch...Ich weiß nicht ob ich da nu Super reinkippen sollte ?(


      M.E. hat die Batterie nichts mit dem Licht zu tun, die brauchste nur für's starten ....

      Apopos Batterie.. lacht mich aus WO ist die??!???!??! Ich habe heute morgen die Sitzbank hochgemacht aber da ist nur ein Fach für Werkzeug und der Tank...oder geht da noch irgendwas auf?!? Wollte nicht dran rumrupfen weil ich auch kaum Zeit hatte nur so im Vorbeigehen reingeguckt.Ich habe Definitiv nen E-Start also muss ja da wohl auch ne Batterie da drin sein.


      Na dann hoffe ich auf viel Spass mit der PK und noch mehr Spass beim basteln.


      Ja Spaß werd ich sicher haben, ich habe gestern abend beschlossen das sie Rosa werden soll...dann sieht sie richtig schön aus, und einen neuen Lack könnt sie schon Vertragen da der Vorbesitzer nicht sehr gut mit ihr umgegangen ist...

      Könnt ihr mir verraten wo ich ne Anleitung herbekomme wegen dem Tacho?

      Lg

      Michse

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michse ()

    • Ich hab die Batterie gefunden **froooiiii

      Hallöchen

      Ich habe die Batterie gefunden stellt euch vor! :thumbsup: Nach einer Stunde gefummel ( wie geht die Seitenverkleidung auf?!?!)kam der Herr Nachbar zufällig von der Schicht. Nett und Freundlich wie er ist guckte er auch mal und nach ca 3 minuten fand er den Zauberhebel und klack öffnete meine kleine brav das Kläppchen 8o .

      Also die Batterie sieht eigendlich gut aus, der E.Start rumort ein bisschen aber nicht wirklich viel (laut Nachbar müsste die Zündelektrik erneuert werden so wie es sich anhört) und neben der Batterie hängen 2 Kabel in der Luft herum. Ich vermute das das die Lichtkabel sein könnten...wenn nämlich die Batterie noch genug Saft hat um die Zündung zu drehen würde sie wohl zumindest noch ein kleines Leuchten hinbekommen ?!


      Nur hab ich nix gefunden wo ich die beiden Kabel anschließen könnte...


      Die Lampen sind jedenfalls bis auf den einen Blinker alle heil , das Knöpfchen stand auf AN und die Sicherung ist auch heil. Ganz unbegabt bin ich ja zum Glück nicht , ich habe auch immer an meiner Mofa rumgebaut sehr zum Ärger meiner Eltern. Aber das hier ist schon was anderes...



      Ja und der Tacho wiedersetzt sich bisher auch allen Demontageversuchen. Ich habe aus dem Lenker (aus der Verkleidung) ne halbvolle Packung Tempos rausgezogen. Müssen die dahin 8o oder hat die da wer beim Basteln vergessen?!?! Ne ne ne der Vorbesitzer ist nicht nett mit ihr umgegangen... ne neue Sitzbank ist das nächste was sie neu bekommt , das Versicherungskennzeichen schmückt sie schonmal. :love:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michse ()

    • Vespa Fahrer Avatar

      Michse schrieb:

      Hallo!

      Vespa Fahrer Avatar

      V8X1T schrieb:

      Auf jeden Fall würde ich den Tank mit neuem Super füllen und dann klappt es auch mit dem Kicker.

      Also der Vorbesitzer meinte sie mag 1:25 gemisch...Ich weiß nicht ob ich da nu Super reinkippen sollte ?(


      M.E. hat die Batterie nichts mit dem Licht zu tun, die brauchste nur für's starten ....

      Apopos Batterie.. lacht mich aus WO ist die??!???!??! Ich habe heute morgen die Sitzbank hochgemacht aber da ist nur ein Fach für Werkzeug und der Tank...oder geht da noch irgendwas auf?!? Wollte nicht dran rumrupfen weil ich auch kaum Zeit hatte nur so im Vorbeigehen reingeguckt.Ich habe Definitiv nen E-Start also muss ja da wohl auch ne Batterie da drin sein.


      Na dann hoffe ich auf viel Spass mit der PK und noch mehr Spass beim basteln.


      Ja Spaß werd ich sicher haben, ich habe gestern abend beschlossen das sie Rosa werden soll...dann sieht sie richtig schön aus, und einen neuen Lack könnt sie schon Vertragen da der Vorbesitzer nicht sehr gut mit ihr umgegangen ist...

      Könnt ihr mir verraten wo ich ne Anleitung herbekomme wegen dem Tacho?

      Lg

      Michse



      Hallo, 1:50 !!!!!!!!!
      LG
      Mark
    • Hallo, herzlich willkommen im Forum. Schick mir doch mal per PN Deine E-Mail-Adresse. Dann kann ich dir eine Betriebsanleitung schicken. Die beantwortet dann die meisten Deiner Fragen.
      Zur Farbe soll Sie zum Beispiel so aussehen: Farbe: Hellrosa RAL: 3015 Reihe 22 Firma Glasurit
      mfg klaus
      Bilder
      • F13.JPG

        738,76 kB, 2.048×1.536, 82 mal angesehen
    • Jaaaaaaaaaaaaaaa die Farbe ist ja genial!

      Genau so dachte ich mir das ein schönes Bonbon Rosa!

      Ich darf das ja ich bin ein Mädchen und mein Mann darf mein Roller eh nicht fahren :thumbup:

      Wenn ihr noch ne Idee habt wie ich den Tacho ausgebaut bekomme....

      LG

      Michse

      PS: Ich hab mir grad die Vespa Bibel bestellt: Vespa Motorroller Wartung und Reperatur für Roller ab 1970.

      LG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michse ()

    • Rosa !
      Na gut, weil Du ein Mädchen bist.. :)

      Der Tacho ist m.E. mit einer Art Bajonett Verschluß im Lenkkopf befestigt.D.h. da sind zwei V.förmige Plastiklaschen,und wenn Du jede von denen zusammendrückst kannst Du den Tacho aus dem Lenkkopfoberteil ,nach oben, heausnehmen.Zuerst würde ich aber den Tacho von der Tachopese abziehen und dann das Vorderrad drehen und dabei einen Blick auf die eigentliche Tachopese werfen, die sich dann nämlich in der Aussenhülle drehen sollte.Ja ich weiss, das ist mit ein wenig Gymnastik verbunden,hih. So kannste nämlich blitzschnell prüfen ob entweder die Schnecke tot ist oder ob die Tachopese ihre Arbeit eingestellt hat.Aber ich denke es ist eher unwahrscheinlich, dass der Tacho kaputt ist.
      Das mit den Tampons find ich aber auch ne prima Lösung, so als Notvorrat.
      Die beiden Kabel neben der Batterie 'klingen' für mich wie die Kabel, die eigentlich an den Gleicrichter gehörten.(steht bestimmt was in der oben erwähnten Bibel drin)
      Der Tip mit dem Benzin ist ggfs.etwas untergegangen, aber die Vespa braucht nur ein Mischungsverhältnis von 1:50. Da war Dein ach so netter Vorbesitzer aber ein bisserl großzügig mit dem Öl.
      Na dann viel Spass beim gymnastischen basteln. :P
    • Hallo, noch mal zum Tacho. Um an den Tacho zu kommen, muss die Lenkerverkleidung ab. Auch wenn die Tachowelle gewechselt werden muß. Allso in dem Unterteil der Lenkerverkleidung sind eine Menge Löcher. Davon sind die beiden großen uninteressant. In den restlichen (rot umrandet) sitzen Schrauben, welche das Unterteil mit dem Oberteil verbinden. An allen vier Ecken jeweils eine Schraube. In den etwas größeren Löchern weitere vier Schrauben und eine letzte in der Tachoumrandung oberhalb des Handschuhkastens. Auf jeder der Schrauben sollte auch eine Unterlegscheibe sein, nicht verlieren. Die Schrauben direkt unter den Licht- und Blinkerschaltern (grün) bleiben drin. Allso 4 + 4 +1 = 9 Schrauben. Jetzt kann man die obere Verkleidung leicht anheben. Durch den entstandenen Spalt kann man von vorne über dem Scheinwerfer nach innen sehen. In der Mitte ist dann der Anschluß der Tachowelle zu sehen (weißes Platikteil). Dieses Teil wird mit zwei Nasen im Tacho eingeklipst. Wenn Du jetzt mit einen langen Schraubendreher o. Ä. rechs oder links gegen eine der Lasche drückst, kanst Du die obere Verkleidung samt Tacho abheben. Der bleibt dann noch am Kabel hängen. So jetzt prüfen, wenn man das Vorderrad dreht muß sich die Welle oben drehen. Meistens ist die Welle gebrochen, weil eindringendes Wasser in der Nähe des Rades zu Rost und klemmen gefüht hat. Du solltest dir die Tachowelle unten an Rad anschauen, ob die Ummantelung beschädigt ist. Wenn das so ist ist eine komplette Tachowelle fällig.

      klaus
      Bilder
      • 20aa_1.jpg

        15,92 kB, 400×300, 83 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von kasonova ()

    • Ja deine bzw eure Beschreibung ist prima , danke Kasanova für das Bild :D das werde ich morgen direkt in Angriff nehmen da mal zu schraubseln.

      Nun hab ich noch ne UMFRAGE:::

      Ich will den Roller ja Rosa lackieren, und ich brauche ne neue Sitzbank. Welche Farbe nehm ich nun? Schwarz oder Cremeweiß???

      LG

      Michse
    • Cremeweiße Bezüge gibts meines Wissens nicht fertig zu kaufen, wäre also ein Job für den Sattler.

      Ansonsten soll der Roller bzw. die Sitzbank dir später gefallen und nicht der Mehrheit der Forumsnutzer.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Jas klar soll sie mir gefallen (tut sie auch jetzt schon mit ihrem leider heruntergekommenen Charme)

      Wollte trotzdem mal wissen , Cremweiß und Rosa das kann wohl schnell blass wirken oder?

      Was würdet ihr tun?

      LG

      Michse