PK 50 XL 3Gang Bj. 87 zündet leider nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL 3Gang Bj. 87 zündet leider nicht

      Hallo,

      wäre schön, wenn ihr ein paar Tipps hättet. Meine PK 50 XL springt leider nicht an. Folgende Teile sind schon ausgetauscht:

      CDI, Zündkerze, Zündstecker, Zündkabel und Kubiksatz, Kupplung, Kupplungsfedern, Kupplungsplatten, Vergaser, Spritschlauch

      Was kann das jetzt noch sein? Bin ein wenig ratlos.

      Würde mich auch freuen, wenn jemand aus dem Kreis Kerpen mir gegen ein keines Entgelt zum :-7 verhelfen könnte!

      Vielen Dank,

      Sebastian
    • Hallo, am besten der Reihe nach kontrollieren.

      1. Wie lange stand die Vespa? Ist der Sprit noch gut oder schon jahrealt?

      2. Wird bein Antreten die Zündkerze feucht?

      3. Ist ein Zündfunke vorhanden

      4. Ist Kompression da?

      Wenn das alles zutrifft würde ich die Grundeinstellung des Vergasers einstellen und den Zündzeitpunkt kontrollieren. Dann müßte sich eigentlich was tun.

      MfG
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Vespa Fahrer Avatar

      rassmo schrieb:

      Hallo, am besten der Reihe nach kontrollieren.

      1. Wie lange stand die Vespa? Ist der Sprit noch gut oder schon jahrealt?

      2. Wird bein Antreten die Zündkerze feucht?

      3. Ist ein Zündfunke vorhanden

      4. Ist Kompression da?

      Wenn das alles zutrifft würde ich die Grundeinstellung des Vergasers einstellen und den Zündzeitpunkt kontrollieren. Dann müßte sich eigentlich was tun.

      MfG

      hi,

      stand länger das gute Stück

      zu 1 der Sprit ist neu

      zu 2 ja

      zu 3 nein

      zu 4 würde sagen das ist wohl alles ok, habe einen neuen Kubiksatz moniert und neue Dichtungen würde sagen das das alles ok ist.
    • Hi Drahtesel,

      überprüfe mal folgende am CDI

      Grün gegen Masse (braun oder weiß) liefert die Spannung für die Primärseite der Spule (wenn du kickst) diese baut ein Magnetfeld auf welches an der Sekundärseite (Kerze) eine hohe Spannung erzeugt. Auf der roten Leitung kommt vom Pick up ein Spannungsimpuls welches das Magnetfeld des Primäseite kurz für die Dauer des Impuls zusammenfallen läßt und dann ein Funke entsteht. Fehlt die Spannung beim kicken am Grünen liegt der Fehler Richtung Lichtmaschine oder fehlt der Impuls vom Pick up musst du Richtung pick up suchen.

      Was allerdings auch sein kann, dass du einen Masseschluss hast und deshalb am Grünen keine Spannung erzeugt werden kann.

      Am Lenkradschloß befindet sich ein Kontakt welcher den Minus gegen Grün schaltet wenn du den Motor ausmachen willst. Vielleicht öffnet der Kontakt nicht wenn du auf On gehst und hast somit eigentlich immer elektrisch gesehen auf Aus

      Schloss auf ON Minus muss offen sein (schwarz schaltet nach grün),also Kontakt ist geschlossen, der Plus ist geschlossen (rot schaltet nach weiß)

      Schloss auf Off Minus Kontakt ist auf Durchgang, Plus ist offen

      Klaus