Vespa 50n läuft bei niedrigen Drehzahlen nicht richtig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vespa 50n läuft bei niedrigen Drehzahlen nicht richtig

    Ich habe eine Vespa 50n Spezial Baujahr 1981. Ich habe sie heute zum ersten mal gefahren und am Anfang hatte sie viele Fehlzündungen bis ich den Choke voll gezogen habe. Dann ging sie gut bei hohen Drehzahlen. Als ich dann wieder langsam tun musste um eine kurve war auch noch alles OK. Als ich dann wieder rausbeschleunigen wollte hat sie wieder gestottert bis zu einem gewissen punkt.
    Dies ging dann immer so weiter.......

    Vergaser ist sauber
    Super Funke
    Frisches Getriebeöl

    Was fuer ein gemisch soll man den eigendlich tanken???
  • 1:50 gemisch

    ist der vergaser net nur sauber sondern auch eingestellt
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • RE: Vespa 50n läuft bei niedrigen Drehzahlen nicht richtig

    Hallo
    Also der Vergaser ist sauber. Ob er richtig eingestellt ist weis ich net. Was muss ich denn da einstellen? Hab dass mal gemacht so wie es hier auf Vespa online beschrieben wird (luftschraube rein und dann 3 mal raus) aber dies hat leider nicht funktioniert. Kann es der Kondensator sein? Was ist denn ein kondensator? Habe dies nur mal davor gehoert...weis aber net ob es dass sein kann.
    Danke
  • dann fahr mal wieder normal 1:50 dann solte es weg sein und du hast normal keinen kondensator im roller auser im blinkerrelais aber sonnst fällt mir gerade kein bauteil ein wo einer verbaut ist
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Servus,

    habe dasselbe Problem !!
    Was hast Du jetzt gemacht, dass sie wieder normal läuft ?
    War es nur das Gemisch ?
    Habe auch ein 1:25 Gemisch und wenn sie warm ist stottert sie und geht aus ...

    Meint ihr daran liegts ?

    Danke und Grüße,
    Sandhase