PK50 S mit 70er Satz läuft nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50 S mit 70er Satz läuft nicht mehr

      Moin! yohman-)

      grosse scheisse. meine Vespa pk50 S Bj. 1984 will nicht mehr richtig. als ich letztens eine längere tour gemacht hab zog sie auf einmal nicht mehr so. ich hab runtergeschaltet und dann ist sie ausgegangen. danach springt sie zwar nur noch schwer an, läuft sofort hoch oder fährt ein bisschen und geht wieder aus. an dem vergaser kann es nicht liegen - ist letztens erst gereinigt worden. kann es sein das der zylinder hin ist? wer kann mir helfen??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oceansoul ()

    • Willkommen, bitte beachte folgende Forenregel:


      ...
      4. Threadtitel
      Ein Threadtitel ist das Aushängeschild eines Themas und sollte daher so gewählt werden dass man sofort sehen kann, worum es geht. Threads wie "HIIIILFE" treten leider immer wieder auf, und wurden dann vom Team entsprechend editiert.
      In Zukunft werden wir dies nur noch in Ausnahmefällen tun und Threads mit unzureichendem Titel direkt entfernen (vor allem wenn noch Punkt 3 dazu kommt)

      Schlechte Topics sind z.B.:

      - Vergaser
      - ***Hilfe***
      - PK50XL2
      - Kupplung
      - ICH BRAUCHE EURE HILFE!!!!- Warum geht das nicht!??!?!
      - Kupplung DEFEKT! Helft mir bitte!

      - MEINE PK LECKT. DEINE AUCH? (Durchgehende GROSSSCHREIBUNG)

      Gute sind z.B.:

      - Vergaser zieht Falschluft
      - Kupplung lässt sich nicht einbauen
      - Möchte Hupe tauschen. Wie gehe ich vor?
      - Kupplung defekt? Wie defekte Feder austauchen?
      - Welcher Auspuff für meine 50n?
      ...
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Vespa Fahrer Avatar

      Vincentju schrieb:

      Hallo,
      das hört sich ziemlich nach nem Kolbenfresser an. Mach mal die Zylinder kopf ab und schau mal hinein

      du kannst recht haben. aber gibts noch eine andere möglichkeit? kann der fehler noch woanders liegen, den ich ggf. auch schnell beheben kann? was kann ich noch ausprobieren? einen neuen zylinder hab ich nicht. meine ist übrigends auch rot und ich hatte 5 jahre nie probleme mit ihr..
    • Hi,

      siehe meinen Thread mit 7 Fressern glaube mir den hast du leider. Und das geht schnell. Hutze ab 4 Schrauben vom Kopp abmachen, Kolben runterdrücken und die Zylinderwand kontrollieren Zeitfaktor ca. 1h



      GREETZ Mux
    • Hallo, so ein kolbenklemmer kann schonmal passieren auch mit einem 75 DR was eher seltener der Fall ist.
      Wie gesagt kontrolliere mal die Zylinder laufbahn indem du den Kopf abnimmst. Dafür brauch du auch nicht den motor absenken. Ein neuer Zylinder ist jetzt nicht so waaaaaahnsinig teuer.
      Ein Kolbenfresser ist kein Tier!