Vespa PK säuft an der Ampel ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa PK säuft an der Ampel ab

      moin,
      und zwar habe ich eine pk 50.
      und seit ca 4 wochen säuft sie mir regelmässig nach ca. 5 minuten reibungsloser fahrt an der 1.ampel ab. danach muss sie mindestens 2 stunden stehen bis ich sie wieder angekickt kriege.
      habe vergaser schon gereinigt. zündkerzenbild ist im normalbereich. habe auch zwischendurch tankdeckel geöffnet (daran kanns also nicht liegen)
      vor kurzem drehte sie mir auch immer hoch im standgas....doch dieses problem hatte ich die letzten zwei fahrten nicht mehr.
      bin absolut ratlos. :S
      kann mir jemand tipps geben?
      wäre überaus dankbar dafür!! ^^
    • probiers trotz des "normalen" kerzenbildes mal mit ner neuen zündkerze.ist das billigste und am schnellst ausgetauschte teil. wenns dann immer noch so ist musst weiter suchen
      "Lebe Frei!" - "Stirb Stolz!"
    • moin nochmal,
      also, zündkerze wurde ausgetauscht. hab nochmal geprüft ob vergaser, ansaugstutzen, krümmer oder auspuff vielleicht auch zylinder nicht richtig festsitzt, um auszuschliessen dass von dort falschluft gezogen wird.
      TRUGSChLUSS ;(
      bevor die motorspaltung ansteht, würde ich gerne noch alle anderen möglichen ursachen ausschliessen können, zumal ich diese monsterarbeit nicht selbst machen kann und somit richtig viel kohle benötigt wird :cursing:
      hat nicht irgendjemand noch eine zündende idee was ich noch überprüfen könnte????
      verzweiflung naht....bzw ist schon erreicht!!
      merci
    • danke für die tipps:
      also, schwimmer-bzw.nadel alles ok.

      zuviel oder zuwenig sprit??
      genau das ist mein problem...ich weiss es nicht....zündkerze ist nicht nass nachdem sie ausging.

      mir ist noch was eingefallen:
      und zwar leckt ungefähr seit 3 wochen das getriebeöl...
      beim wechsel damals glaube ich habe ich die schraube überdreht....ich weiss nicht ob das gewinde der schraube nur im arsch ist oder das im motorblock....
      nun meine frage:
      kann über die "getriebeölschraube" auch falschluft angezogen werden??? vielleicht ist das ja das problem?
      danke nochmal!
      (also nach all den jahren mit den vespastrapazen wünsche ich mir sie einfach schon längst in den nächsten graben geworfen zu haben und auf fahrrad umzustellen....tzzzzz :S
    • Also ich denke nicht das das an Falschluft vom Getriebe kommt... Wenn man so eine Schraube überdreht, ist in den seltensten Fällen die Schraube kaputt meist bricht der Block, da der aus Guss ist.

      Und jetzt nochmal zu deinem anderen Problem: Ich würde mal den Zylinder runter nehmen, denn ich tippe mal auf Kolbenfresser... hatte nämlich mal ein ähnliches Problem. Für die Fahrt bei voll geöffneter Drosselklappe hat es immer noch gereicht, aber denn im Stand gleich aus. Bei Kolbenfresser muss nämlich nicht immer gleich der Motor fest sein... :!:
    • moin typhon,
      danke für deine tipps--- ich dachte nämlich wirklich, dass falls kolbenfresser, einfach gar nichts mehr geht....
      also vom getriebe aus, kann er keine falschluft ziehen???
      das komische ist ja,....das er nämlich manchmal hochdreht im stand statt auszugehen, also immer im wechsel....einmal aus , einmal hoch....
      ganz ganz strange...
      na gut, dann bleibt mir wohl nichts anderes übrig als mir mal den zylinder anzuschauen :S ole ole! ;)
      gracias