Ich bekomme meine PK 50 XL nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich bekomme meine PK 50 XL nicht mehr an

      Hallo,

      Ich bin stolzer Besitzer einer Vespa PK 50 XL (Baujahr 1992). Sie hat jetzt schon 8000km hinter sich. Neulich wollte ich ne kleine Spazierfahrt machen, doch plötzlich ging sie aus. Die Zündkerze war völlig verrußt. Seit dem habe ich sie nicht mehr anbekommen. Ich habe schon die Zündkerze, Zündkerzenstecker, Pickup und abgeschlifener Halbmondkeil gewechselt. Zündfunke vorhanden Zündkerze NASS. Ich habe auch schon Vergaßer gereinigt. Des blöde Ding geht nimme an :-1 .Ich weiß nicht mehr was ich machen soll. Bitte helft mir

      Gruß Josu
    • Hilfe! Ich bekomme meine PK 50 XL nicht mehr an!!!

      Hallo pkracer,

      Vielen Dank für dieschnelle Antwort. jubel

      Meinst du mit Nut den Halbmondkeil und den Schlitz im Polrad??? Dass Polrad sitzt richtig. Wie muss den die Zündgrundplatte eingestellt sein??? Bei mir ist sie momentan auf Werkseinstellung eingestellt! Stimmt das???

      Vielen Dank schonmal

      Josu
    • Hallo Vespafreunde

      Ich hab das selbe RIESEN Problem!!!



      Meine kleine 50N spezial BJ77 läuft nicht richtig rund!

      Ich hab den Vergaser mal ausgebaut, gereinigt und durchgeblasen. Nach ein paar anläufen lief sie wieder für ein paar Tage einwandfrei.

      Dann das selbe problem wieder. Dann dachte ich es könnte der Schwimmer und die Schwimmernadel im Vergaser sein-->bestellt und ausgetauscht-->lief wieder zwei tage super.

      Als ich sie mal wieder durch das schöne Bayreuth fahren lassen wollte ist sie mir wieder abgesoffen. Es klingt so als würde das Benzin nicht richtig verbrannt werden und es kommt überhaupt keine Leistung und irgendwann ist sie aus.Muß dazu sagen das die Zündkerze auch neu war. Seitdem steht die gute und es zerbricht mir das herz weil ich nicht den blassesten schimmer habe woran es liegenkönnte.



      Grüße und bis bald :gamer:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gio77 ()

    • RE: Hallo Vespafreunde

      Vespa Fahrer Avatar

      Gio77 schrieb:

      Ich hab das selbe RIESEN Problem!!!



      Meine kleine 50N spezial BJ77 läuft nicht richtig rund!

      Ich hab den Vergaser mal ausgebaut, gereinigt und durchgeblasen. Nach ein paar anläufen lief sie wieder für ein paar Tage einwandfrei.

      Dann das selbe problem wieder. Dann dachte ich es könnte der Schwimmer und die Schwimmernadel im Vergaser sein-->bestellt und ausgetauscht-->lief wieder zwei tage super.

      Als ich sie mal wieder durch das schöne Bayreuth fahren lassen wollte ist sie mir wieder abgesoffen. Es klingt so als würde das Benzin nicht richtig verbrannt werden und es kommt überhaupt keine Leistung und irgendwann ist sie aus.Muß dazu sagen das die Zündkerze auch neu war. Seitdem steht die gute und es zerbricht mir das herz weil ich nicht den blassesten schimmer habe woran es liegenkönnte.



      Grüße und bis bald :gamer:
      hallo!
      hast du schon mal versucht ob sie OHNE luftfilter besser laüft?
      welche hauptdüse hast du drin?
      50ccm Zylinder?
      welcher vergaser?

      Viel erfolg! :thumbsup:
    • Hilfe! Ich bekomme meine PK 50 XL nicht mehr an!!!

      Hey Leute bitte Helft mir!

      Meine PK 50 XL läuft immer noch nicht. Habe wegen diesem scheiß Kickstarter schon wunde Stellen am Fuß ^^ . Übrigens Ist alles was in der Vespa verbaut ist orginal. Außerdem ist mir seit gestern aufgefallen, dass der Kickstarter nach 5-10 mal kicken durchrutscht und sich das polrad kaum mehr dreht. Dann muss ich ca. 5min warten, dann gehts wieder. Was kann das sein??? Bitte helft mir, ich weis nicht mehr was ich noch ausprobieren könnte. :(

      Lg Josu
    • Hallo Juso, hast du den schon mal die Zündkerze gewechselt? Eventuell schlägt sie Nebenfunken. War bei mir so. Schöner Funken am Motorblock nur sobald sie eingeschraubt war aufgrund von Koks und Ölrückständen ein Nebenfunke der das Gemisch nicht zündete. Elektrodenabstand stimmt?

      Kannst du die Vespa anschieben oder zündet sie dann auch nicht? Ist der Öffnungsabstand der Zündkontakte richtig?

      Wie sieht es mit der Kompression aus?

      Außerdem wäre es zumindest mir sehr angenehm wenn das hier Jusos Topic wäre und sein Problem besprochen wird. Gio77 hat ein eigenes Topic. Und meiner Meinung nach können ähnliche Probleme unterschiedliche Ursachen haben. :rolleyes:
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Halölle,

      Habe die Zündkerze schonmal gewechselt, ist aber schon ungefähr ein halbes Jahr her. Beim Anschieben springt sie auch net an. Wie finde ich herraus, ob die Kompression gut ist??? Vielen Dank für die Tipps

      Josu
    • Vespa Fahrer Avatar

      josu schrieb:

      Wie finde ich herraus, ob die Kompression gut ist??? Vielen Dank für die Tipps



      Zündkerze raus und Kompressionsmeßgerät reinschrauben. Dann Kickstarter betätigen und Kompression ablesen. Da ich annehme das du kein Kompressionsmeßgerät zur Hand hast :whistling: (hätte ich auch nicht) Zündkerze raus und mit Daumen die Öffung zuhalten. Mit der anderen Hand Kickstarter betätigen. Dann solltest du einen deutlichen Druck an der Kerzenöffnung bemerken.

      P.S. ich finde die rote Schrift, um es gemäßigt auszudrücken, unschön. :S

      Hab dir hier noch einen Link motorroller-info.de/body_vergasereinst.html . Hier wird der Aufbau und die Kontrolle des Vergasers beschrieben. Vielleicht findest du dort eine Lösung.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Hallo Rasmo,

      Ich finde die rote schrift schön ;) aber wenn sie dir nicht gefällt lasse ich sie weg. Des mit der Kompression habe ich jetzt schonmal ausprobiert. mit dem Daumen spühre ich Druck, wenn ich den Kickstarter betätige. Also Kompression vorhanden. Ich glaube irgendwie, dass die Vespe zu viel sprit kriegt und dann absäuft. Habe ja den Vergaser gereinigt, der Benzienfilter war völlig verstopft. Habe alles sauber gemacht. Villeicht bekommt sie jetzt darum zu viel Sprit. Wo kann ich einstellen, dass sie weniger Sprit bekommt??? Will doch wieder Heizen :-3

      Lg Josu
    • Hallo, hast du den Schwimmer wie in der Anleitung steht kontrolliert? Die Spritmenge wird normalerweise über die Gemischeinstellschraube eingestellt. Schließt denn dein Gasschieber sauber dh. geht nicht nur der Gaszug oben zurück sondern ist auch die Feder des Schiebers selber in Ordnung und schließt? Kannst man bei herausgenommenem Vergaser gut sehen.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Hallo,

      Jop habe Schwimmer und Ventiel überprüft. schließt sauber und ist dicht. Das Gas geht auch sauber zurück (die Feder ist in ordnung). Wie ist denn die Grundeinstellung für die Gemischschraube und wo sitzt die am Vergaser? Ist es die Schraube mit dem Plastikdeckelchen auf der seite des Vergasers??? Ich denke, dass es irgendein Vergaserproblem ist, weil Sie ja ständig versauft. Da hätte ich noch eine Frage: Wenn mann am Vergaser den Schwimmerkammerdeckel abschraubt dann kann man ja 2 Düsen sehen. Ist es normal, dass bei der einen Düse, wenn man sie herrausschraubt, noch die Hälfte der Düse im Vergaser steckt? Das fand ich irgendwie komisch. Ist dass richtig so???? Also Vielen Dank für eure Hilfe

      Lg Josu
    • Vespa Fahrer Avatar

      josu schrieb:

      Ist dass richtig so????


      Nö, würd ich mal verneinen. Ist es wirklich ein Stück Düse das zurückbleibt? Kannst du es von Hand herausnehmen? Beim Gasschieber meinte ich übrigens nicht ob das Gas zurückgeht sondern wenn du von der ASS-Seite in den Vergaser schaust, schließt sich der Schieber auch wirklich. Die Feder dazu findest du im Vergaser, also nicht die Feder die oben auf dem Vergaser sitzt und nur für den Gaszug ist.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Hallo Rassmo,

      Habe den Vergaser jetzt unten. Hier ein par Bilder:



      Also hier ist der Vergaser mit der ausgebauten Düse. Ist die so klein oder ist sie tatsächlich abgebrochen???



      Und da kuckt die Düse mitten durchs Hauptrohr. Ist dass Normal???



      Hier sieht mos nommol.



      Was meint ihr???

      Lg josu
    • Hallo zusammen,

      OK, des heißt dass die Düse nich kaputt ist. klatschen-) puh. Der Gaßschieber schliest richtig und Feder ist auch in ordnung. habe am Zündzeitpungt auch schon ein bisschen rumgespielt, in dem ich die Zündgrundplatte etwas verdreht habe. Im Moment ist sie auf Werkseinstellung eingestellt. Wie weiß ich, ob sie richtig eingestellt ist? (ohne Zündpistole). Wie muss ich den Vergaser einstellen???



      Vielen Dank für eure Hilfe ihr seid supi.

      Josu
    • Hallo, Zündkerze raus, Bleistift etc. ins Kerzenloch und drehen bis er am weitesten heraussteht, dann ist der Kolben am OT. Gummi aus Polrad (hoffe eine PK50 hat da ein Gummi) dann das Polrad ca. 20° zurückdrehen. Zu dem Zeitpunkt oder 2-3° später müßten die Kontakte öffnen. So geht es zumindest bei meiner V 50, hoffe das die PK ähnlich aufgebaut ist.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de