Blinker hinten Funktionieren nur durch ein merwürdiges Ritual

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker hinten Funktionieren nur durch ein merwürdiges Ritual

      Hallo an alle,

      meine PX 80 Lusso bringt mich langsam zum Verzweifeln. :cursing:

      Ja ich weiss das dieses Thema hier kein Ende nimmt, aber die Beiträge in der Suchfunktion konnten mir leider nicht weiterhelfen. :whistling:

      Kabelbaum ist durchgemessen und ohne Befund, Blinkerschalter samt Kabel neu.

      Wenn ich den Bock starte und den Blinker betätige leuchtet die Blinkkontrolllampe kostant bzw. minimale Intervallschwankung ist zu sehen. Der vordere Blinker leuchtet dann Permanet im Dauerfeuer oder normaler Intervall. Ich muss jedesmal dann die hintere Seitenhaube abnehmen u. wieder aufsetzen damit beide Blinker einer Seite funktionieren. Seltsamerweise funktioniert dann auch die andere Seite die vorher auch nicht ging obwohl ich die betreffende Seitenhaube nicht angerührt habe.

      Die Blinker funtionieren dann je nach Lust und Laune ohne Probleme bis irgendwann alles wieder von vorne beginnt.

      An überlackierten Massestellen kann es nicht Liegen , ich habe alle Kontaktstellen gereinigt.

      Lustigerweise muss ich jedesmal nur 1 Seitenhaube öffnen u. Schliessen damit beide hintere Blinker funktionieren.

      Wer hat noch eine Idee woran das liegen könnte oder wer hat auch dieses Phänomen erlebt ?( ?

      Und wie oder wo Laufen die hinteren Pluskabel ? Die hinteren Pluskabel werden doch von aussen nach innen und dann nach vorne verlegt,wegen der feder , oder ?

      Gruß Konni
    • Hallo, das mit dem Größerschreiben finde ich garnicht so schlimm weil ich dann relaxter Lesen kann ohne 5 mm vor der Linse kleben zu müssen.

      Ich bin 8) könnte aber auch mit ner sxhwachen Brille zusammenhängen. :thumbsup:

      Meinst du das es am Blinkrelais liegt und wie oder warum ist dieser Effekt so ?

      Danke schonmal für diesen Tipp.

      Gruß Konni
    • Das Blinkrelais ist ja eigentlich kein Relais sondern ein Bimetall Umschalter. Erst wenn ein bestimmter Strom fließt, arbeitet das Teil richtig. Sind intern die Kontakte korrodiert so spricht es u.U. nicht richtig an.
      All das ist natürlich nur dann interessant, wenn alle Kontaktflächen sauber sind. Auch die Plättchen (Gegenstücke zu den Pins an den Hauben) in der Karosserie.
      Lieber zwei Damen im Arm, als zwei Arme im Darm.
    • Hallo,

      Pornstar, und alle anderern,

      ich habe Heute morgen das Relais von einer Cosa eingebaut. Jetzt Funktionieren die Blinker wie sie sollen. :love:

      Ich hoffe das es das jetzt gewesen ist.

      Vielen , vielen Dank für die Hilfe ! :thumbsup: :love: :thumbsup:

      Ich dachte nicht das es am Relais gelegen hat da es ja zwischendurch funktionierte. Ich dachte es wäre ne kalte Lötstelle oder Kabelbruch. :rolleyes:


      Gruß Konni