Meine Vespa P 200 E will nicht mehr Blinken!

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo zusammen,


    habe ne alte Vespa P 200 E (Bj. 1980) zuhause, neu restauriert.
    Habe meine geliebte Vespa zum Lackierer gebracht, er hat sie so auseinander genommen, dass jetzt die Kabel so durcheinander sind, dass sie nicht mehr blinkt. Es handelt sich um die Kabel am Scheinwerfer, unterhalb des Tachos.
    Meine Vespa verfügt nicht über normale Anschulssstecker, alle Kabel sind einzeln.

    Die Anschlüsse an der Lampe sind nummeriert:

    ganz oben 56a daneben 56b
    darunter links 1
    darunter links 57
    unterhalb der 56 b steht die 2 darunter 31


    ..............56a-----56b............... 1+1 Anschluss
    ----------1------------ 2................. 3+3 Anschlüsse
    ..........57------ -------31................ 3+3 Anschlüsse
    Hat jemand ne idee, was sich hinter den Zahlen verbirgt???
    und was ich wo anschließen muss???


    ?( ?( ?( ?( ?( ?( ?( ?( ?( 
    Ich habe folgende Kabel: 
    Schwarz/Weiß (angeschlossen an 1)
    Braun (angeschlossen an 56a)
    Grün (angeschlossen an 56b)
    2 x Schwarz (angeschlossen an 31)


    nicht angeschlossen sind: ?( 
    Gelb
    Schwarz/Weiß
    Rot/ weiß (auch angeschlossen an Blinker kontrollleuchte)
    Rot/ weiß
    Schwarz
    Habe garkeine Ahnung welche Kabel wo hinkommen

  • Moin


    Hui hui hui. Da herrscht aber ein durcheinander. Aber schaue mal hier, vielleicht hilft dir das.



    Habe ich gemacht, da ich selber mit der Elektrik auf Kriegsfuß stehe.


    Grüße von der Küste


    Holger

  • Ich danke Dir,


    ich konnte mit deinen Bildern, meine Vespa wieder voll in gang bringen.
    Habe meiner Vespa noch ne neue Batterie spendiert und dann ab zum TÜV.


    Danke für deine super schnelle Hilfe. Die Bilder sind echt gold wert.
    Gruß