Vergaser lässt sich nicht richtig einstellen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser lässt sich nicht richtig einstellen

      Hi



      Seit knapp einem Jahr bin ich nun an dem Ding am schrauben und so langsam sollte das Teil laufen.

      Es ist eine PK50s bj. 85.





      Den Motor habe ich komplett neu abgedichtet und alle simmeringe erneuert. Der Vergaser ist ebenfalls komplett gereinigt worden und neu abgedichtet.



      Das Problem:



      Nach Stundenlangem hin und herschieben springt das gute Stück an und läuft ganz gut (mit gezogenem Choke). Wenn ich dann nach einer Weile den Choke wieder reindrücke, geht die Drehzahl runter und ich muss dann das standgas etwas höher schrauben. Trotz allem wird die drehzahl immer niedriger auch wenn ich die standgasschraube reindrehe um die drehzahl zu erhöhen, es bringt nix. Sobald ich aber den choke wieder ziehe dreht das teil hoch.

      Wenn ich nun ohne Choke immer etwas Gas gebe, geht das teil nach einer Weile einfach aus oder der dreht einfach so hoch ohne das ich gas geben muss und geht dann direkt aus.



      Ich versteh das ganze net mehr ich bin schon so lange am rumschruaben und hab schon echt alles versucht. Hab sogar ne neue Lima gekauft. Vom Ansaugweg ist alles nochmals abgedichtet worden. Den vergaser hab ich komplett abgedichtet und alle dichtungen erneuert.



      Ich muss hinzufügen das der Roller über 10 jahre in der Scheune Stand und der komplette vergaser voller Harz war. Ich hab alles ganz gut rausbekommen und gereinigt nur in den "Kanälen" ist noch etwas drin aber da komm ich net dran und Ultraschall bringt da auch nix da ich den vergaser bestimmt 5 mal im Ultraschallbad hatte.





      Ich bin verzweifelt bitte helft mir :)







      falls einer aus der nähe 33330 kommt bitte melden :)
    • tja wenn die Kanäle zu sind dann kann das ja auch nicht richtig funktionieren !
      Also entweder bringst du das Teil zum Händler und lässt dort ne US Reinigung machen und danach direkt einstellen oder du kaufst nen neuen Vergaser wenn alles nix hilft.

      Womit hast du die Us Reinigung denn gemacht ? Wenn du eh alles neu abdichtest danach (am Vergaser) dann solltest du Ethanol nehmen zum reinigen, das löst die Rückstände wesentlich besser als Wasser.

      Wie sieht denn dein Kerzenbild aus ?

      Mfg, Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • also ich hatte den vergaser in nem Ultraschallgerät für zuhause...ist so ein Teil ausm tchibo glaub ich......sind die Teile beim Händler denn stärker?



      Kerze dunkelbraun bis schwarz und trocken.





      MFG
    • @ tupackiss

      Kerzenbild sollte eigentlich Rehbraun mit leichter färbung ins Weiße (Elektrode) sein. Rand (zum Gewinde hin)kann ruhig leicht dunkelbraun bis Schwarz sein.

      Wenn deine Kanäle zu sind, oder auch nur ein bisschen wirst Du da auch nie n`vernünftigen Lauf hin bekommen.
      Was helfen kann ist: Zerleg den Versager noch mal komplett und leg in n`paar Tage in Diesel ein. Danach noch mal in US. Bad.
      Empfehlenswert wäre auch die Düsen gegen neue zu tauschen.

      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von der21er ()

    • Hi

      Hab mir soeben nen neuen vergaser bestellt. was mich beunruhigt ist dieses spontane hochdrehen bis der arzt kommt und dann einfach....zack..motor aus!?

      Über das ZK Bild mach ich mir net so viele Gedanken der Motor lief ja nie länger als ne Minute...

      MFG