Problem mit Ersatzradhalterung an PX Lusso

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit Ersatzradhalterung an PX Lusso

      Nabend!

      Ich bringe irgendwie mein Ersatzrad nicht bündig auf die Halterung!?

      Ist ein wenig schwierig zu erklären, aber ich versuchs mal:

      Prinzipiell kann ich nur die rechte Mutter, und unten die Schraube anziehen.
      Die untere Schraube aber auch nicht zu fest, da sonst der Reifen empfindlich auf
      die große Schraube (Hinterradschwingenhalterung oder wie man des genau nennen mag)
      gedrückt wird. Wie man auf dem zweiten Bild einigermaßen erkennen kann, bringe ich die
      linke Mutter auch gar nicht richtig drauf, da der Reifen innen an der Karosse angeht.

      Mache ich da was falsch, oder hat sich meine Vorgängerin einmal zu oft hingelegt?
      Bin grad ziemlich ratlos :(
      Bilder
      • Bild024.jpg

        338,81 kB, 1.600×1.200, 78 mal angesehen
      • Bild025.jpg

        272,23 kB, 1.600×1.200, 78 mal angesehen
    • Es ist wichtig, wie rum das Rad montiert wird.
      Die Felgenhälften sind unterschiedlich tief.

      Ausserdem geht das nicht mit den breiteren 3,5er Reifen.

      Der Rest ist Geschick. ;)
      Wer reitet so spät durch Nacht und Wind...?
    • 3.50 - 10 ist Standard. Steht auch so in den Fahrzeugpapieren drin und müsste passen.
      Was hast du für einen Reifen (Hersteller u. Modell) auf der Ersatzradfelge?
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • 3.5 10 ist Standard.Bei mir ist das auch immer etwas Fummelei, bis die Backe wieder drauf ist.Ich mache erst die Backe drauf und dann schraube ich die Ersatzradabdeckung wieder fest, sonst funzt nix.
      Verkaufe ständig Teile PX, Cosa, PK
    • RE: Problem mit Ersatzradhalterung an PX Lusso

      Vespa Fahrer Avatar

      zven schrieb:

      ... oder hat sich meine Vorgängerin einmal zu oft hingelegt? ...

      Wenn die Aufnahme der unteren Schraube dadurch verbogen wurde, ist das natürlich eine Möglichkeit.

      Ich habe im übrigen einen abgefahrenen Michelin SC 28 als Reserverad drauf und da hatte ich noch nie Probleme bei der Montage. Der S83 sollte bzgl. Umfang, Format etc. kein gravierender Unterschied zum SC 28 sein.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Vespa Fahrer Avatar

      Schanzer schrieb:

      Wenn die Aufnahme der unteren Schraube dadurch verbogen wurde, ist das natürlich eine Möglichkeit.


      Hmm, werd ich mal untersuchen. Die gute hat den armen Roller mindestens einmal pro Seite hingelegt ;(
      Glaub aber eher nicht, dass es daran liegt. Sind nur leichte Schäden mit bestenfalls kleinen Beulen.
    • Also wenn ich jetzt mal davon ausgehe, dass auf deinem rechten Bild die Schraube unten drin ist, dann ist die Aufnahme unten bestimmt verbogen.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.