Bräuchte dringend Hilfe!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bräuchte dringend Hilfe!

    Guten Tag zusammen,

    bin neu hier und möchte auch gleich mal mit einem Problem starten *g*

    kurze Beschreibung:

    War vor einiger Zeit mit meiner PK 50 XL unterwegs. Plötzlich ging mir bei Vollgasfahrt der Motor aus. Dachte erst an einen Kolbenfresser, allerdings sprang sie mir nach ein paar Minuten wieder an.
    Nun aber folgendes, die Vespa springt an, läuft im Standgas auch einigermaßen ruhig, nur sobald ich losfahren möchte, sprich Belastung auf den Motor wirkt, geht dieser wieder aus.
    Hab gestern dann den Zylinder auf Kompression überprüft, alles i. O. (zwischen 8 und 9 bar). Als nächstes die Benzinzufuhr kontrolliert, war auch ok. Dann den Vergaser komplett zerlegt, gereinigt (Düsen usw.) und wieder montiert. Auffällig war dass der Motor, nachdem ich alles gereinigt und kontorlliert hatte, beim ersten mal Antreten anging und sich auch hochdrehen ließ. Beim wegfahren ging er allerdings wieder aus. Hört sich im Standgas auch an als würde er immer kurz vor´m absaufen sein, bzw. als würde er Falschluft ziehen - bringt einfach keine Leistung mehr.
    Wer von euch hat denn ´ne Idee was denn da Faul sein könnte?
    Hab auch schon an den Auspuff gedacht. Kann es sein, dass wenn dieser "verstopft" ist, sich das in oben beschriebener Form auswirkt?
    Vielleicht kann mir ja einer von Euch weiterhelfen.
    Bin für jeden Tipp dankbar!

    Lg Flo
  • brenn mal den auspuff aus oder las ihn mal weg (kannst aber nur machen bei guten nachbarn)
    dann guck mal nach dem vergaser den putzen und neu einstellen
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • ok, also es könnte am auspuff liegen, oder?
    vergaser is alles in ordnung. alles sauber und richtig eingestellt.
    problem ist nur dass i den auspuff nicht runterbekomm, da sind die muttern am flansch komplett weggerostet. müsste ihn wenn dann wegflexen. wenn es aber die ursache sein kann, mach ich das gerne.
  • war bei mir auch so mit dem festgerostet ich hab die mutern mit dem dremel aufgeflext und die stehbolzen im krümmer ersetzt
    an so stellen sollte man eh keine muttern aus stahl benutzen ich hab jetzt mesingmuttern dran
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • man kann sie ersetzen aber wenn man die gewinde versaut hat und net dran glaubt das des mit nachschneiden wieder wird einfach voll durchbohren und dann von hinten ne schraube durchsetzen
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • irgendwas mit der zündung würd aber erst mal den auspuff angucken da das meines erachtens einfacher ist anzugucken als die zündung neu einstellen
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik