Kupplungsfeder defekt?

  • Hallo,
    hab die Kupplungsbeläge und Feder getauscht. Jetzt wollt ich die Kuppliung
    einstellen und merk das ich so gut wie gar keinen widerstand habe und
    der Kupplungshebel auch nicht zurück kommt.


    Liegt das vielleicht an der Feder die am Kupplungsdeckel montiert ist
    oder hab ich die Kupplung doch irgendwie nicht richtig zusammengebaut ?(


    Sespa

  • hört sich für mich so an hättest du beim Zusammenbau was vergessen, ich tippe spontan auf die Andruckplatte oder den Pilz.
    Deinen Zug wirst du ja wieder richtig eingestellt haben, oder?

  • Hab den Kulu deckel abgemacht, Pilz ist drin Andruckplatte auch. Den
    Zug hab ich noch nicht wieder eingestellt, wollt ich ja machen und hab
    vergebens den druckpunkt gesucht!

  • die
    kraftübertragung vom hebel auf den pilz funktioniert problemlos?


    Ja funktioniert.


    Mir fällt grad ein das ich ja auch Kuplungs- bremshebel gewechselt habe, vielleicht ist da ja irgendwas schief gelaufen. :wacko:


    edith: an den Kupplungshebel liegt es nicht, grad noch mal nachgeschaut!

  • Differentialdiagnose:


    Kupplungshebel i.O., Pilz und Andruckplatte i.O., Zug nicht gerissen ;)?:
    Ich würde mal checken ob du den Zug unten richtig eingehängt hast. Das ist ein bisschen tricky, denn du musst den Hebel unten erst mit einer Zange nach vorne drücken (erfordert etwas Kraft) - also schon über den Druckpunkt hinaus - und erst dann den Zug mit dem festgeschraubten Nippel unten einhängen. Dann nach Bedarf noch die Einstellschraube herausdrehen.
    Falls du am Hebel unten schon keinen Druckpunkt finden kannst, hast du evtl. tatsächlich die Kupplung falsch zusammengebaut.


    Schöne Grüße

  • Die weiße Hüllste unterm Lenker ist dran? (da wo der Zug durch geht)

  • adi : Hülse ist dran.
    Restaurations : Zug bewegt sich auch unten wenn ich am Kupplungshebel ziehe,seil also nicht gerissen, denk ich.
    Werd Morgen einfach noch mal in Ruhe die Kupplung auseinander bauen und ganz genau einbauen :rolleyes:


    Trotzdem schön mal Danke für die Hilfe.
    Sespa

  • Hat jemand noch nen speziellen Tip worauf ich besonders achten soll
    beim Kupplungszusammen- und einbau ? Wie bereits beschrieben scheint die Kupplung
    nicht zu trennen.


    Sespa

  • ja, im zusammengebauten zustand - am besten von oben und unten, dann kann man denke ich schon erkennen ob die richtig zusammengebaut ist.

  • Die weiße Hüllste unterm Lenker ist dran? (da wo der Zug durch geht)


    Hab gestern noch mal geschaut, die Weiße Hülse ist oben am Lenker gebrochen, aber deshalb rutscht doch die Kupplung nicht, ODER? Werd sie heut Abend mit einen freundlichen Helfer hier aus den Forum einfach mal aus den Keller holen und versuchen mit ihr zu fahren. Wir haben gestern die Kupplung bestimmt 7-8 mal ein- und ausgebaut X( Schön ist es aber wenn man gemeinsam Fluchen kann :D


    Wenn jemand noch nen Tip hat ???


    LG Sespa

  • Doch, die defekte Hülse ist dein Problem. Das kleine Stück Plastik hat durchaus seine Daseinsberechtigung.


    Dadurch hat die Bowdenzughülle kein Widerlager, du kannst den Zug also nicht so betätigen, wie es sein müsste, damit die Kupplung auch betätigt wird. Du bewegst momentan nur den Zug, aber es wird dadurch kein Druck auf die Kupplung selbst ausgeübt, weshalb sie auch nicht trennen kann.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Trotz der Defekten Hülse hat es "rskling" aus dem Forum geschafft die Liebe "Susi nach 2 Jahren zum laufen zu bringen und die Kupplung so einzustellen das sie funktioniert klatschen-) klatschen-) klatschen-)


    Wenn jetzt noch die Hülse gewechselt wird, dann klappt das mit den Schalten bestimmt noch besser. (Danke pkracer)


    Toll das es so Hilfsbereite Schrauber hier im Forum gibt, hoffe das "rskling" auch bei seinem Problem Hilfe erhält!


    LG Sespa