V 50 R dreht nicht mehr hoch - zylinderfotos - video -

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V 50 R dreht nicht mehr hoch - zylinderfotos - video -

      Hallo !
      Habe mich im Sommer infiziert am vespa fieber und hab mir vor 2 Monaten n 78 v50 r gekauft.
      Anfangs lief Sie noch ganz gut ( ging an der ampel ab und an aus, aber sonst oke )

      75er zylinder
      sonst standard

      Neulich gabs n knall ( Fehlzündung? ) und seit dem läuft sie nicht mehr, ging auch nicht mehr an.
      Hab den vergaser gereinigt, benzinleitung überptüft, jetzt läuft sie zumindest für 3 minuten im leerlauf, allerdings auch ohne besonders hoch oder tief zu drehen.
      Neu und alte Zündkerzen haben beide Funken.

      gestern hab ich den Zylinderkopf abgeschraubt und fotos gemacht. Is das nich n bissi viel ruß?
      Muß der so aussehen?

      Bitte schaut Euch das Video an. So klingt sie wenn ich gas gebe. Sie blubbert und geht im Leerlauf ohne Gas aus.
      Klingt n bischen hohl...

      Soweit bin ich nur dank Eurer Hilfe und den klasse beiträgen hier im Forum. Dafür besten Dank!

      Kann mir einer von Euch Tipps geben? Will nicht direkt zur Werkstatt.
      Video is leider zu groß... versuch über youtube...link folgt

      Bitte gebt mir tipps, was ich mach kann!!!
      Danke Henning
      Bilder
      • kolben vespa.jpg

        1,03 MB, 2.048×1.536, 110 mal angesehen
      • IMG_0562.jpg

        25,9 kB, 448×336, 89 mal angesehen
    • Hallo

      1 Nein der zylinderkopf sollte nicht so aussehen klatschen-)
      2. Das hört sich so an als ob der Vergaser kein Sprit bekommt. Überprüfe mal ob die Tankentlüftung sauber ist, ob der Schlauch nicht verstopft und ob die Benzinfillter sauber sind.
      Ein Kolbenfresser ist kein Tier!
    • Wie sieht dein Tank innen denn aus? Ich bin mir recht sicher, dass es an der Spritzuführ bzw nem immernoch verdreckten Vergaser liegt.

      Gruß

      Edit: Ich find den Zylinder ok, sifft halt bisschen aber das ist halb so wild.
    • Ohne Dir Angst machen zu wollen: Tippe auf Simmerring(e)...

      Kannst Du testen: Getriebeöl ist dünn und riecht nach Sprit, Ballon über Entlüftungsschraube am Gehäuse und Gas geben, bläst er sich auf -->Simmering

      Bei mir lief sie danach nur noch mit einem zehntel an Leistung und dann gar nicht mehr, nur noch mit Vollgas und dann war es wie standgas...
    • hmmm das sind meiner meinung nicht die simmerringe!
      ich hatte das auch schonmal musste mal den vergaser und alledüsen oder das ist die Zündspule dieser Blau kasten links oben am motor... könnte bischen Fratze sein ^^... Das die Bischen was abbekommen hat und dadurch falsche steuer zeiten bringt!
      war zumindest bei mir so... bei ebay für 20€ ne neue und meine schnurrte wieder :D

      viel erfolg
    • Vespa Fahrer Avatar

      flwolf1992 schrieb:

      hmmm das sind meiner meinung nicht die simmerringe!
      ich hatte das auch schonmal musste mal den vergaser und alledüsen oder das ist die Zündspule dieser Blau kasten links oben am motor... könnte bischen Fratze sein ^^... Das die Bischen was abbekommen hat und dadurch falsche steuer zeiten bringt!
      war zumindest bei mir so... bei ebay für 20€ ne neue und meine schnurrte wieder :D

      viel erfolg



      uiuiuiui falsche steuerzeiten durch kaputte cdi?? geile idee :D

      was mich an der idee mit den simmerringen stört ist der knall bevor alles nicht mehr ging.
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"