Sfera 50 ohne Saft

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo,



    ich hätte da ein Problemchen mit der Veapa Sfera 50 meiner Mutter und hoffe, dass mir hier eventuell jemand einen Tip hat :-)


    Folgendes:


    Die Vespa lief ganz normal bis irgendwann gelegentlich der E-Starter nicht mehr funktionierte. Mit Kicker ging die Vespa normal an. Ich dachte erst es liegt am Starterknopf und hab diesen getauscht. Der Starterknopf war es nicht und da hab ich als nächstes den Schalter an der Bremse gebrückt. Die Vespa lief dann ohne gezogene Bremse ca. 1 Woche problemlos an. Nach einer Woche lief die Vespa plötzlich wieder nicht mehr mit E-Starter an und nach eingeschalteter Zündung ging auch keine Spritanzeige, keine Blinker.... Mit Kicker lief die Kiste noch an und der Strom war bei gestartetem Motor auch da. Heute wollte ich nochmals nachsehen und nun ist völlig tot :wacko:


    Gibt es an der Sfera Relais, oder eine Hauptsicherung? Ich bastle bereits sehr lange recht erfolgreich an Motorrädern, aber mit Vespa kenne ich mich überhaupt nicht aus.


    Grüße


    Roland

  • mal abgesehen davon das auf der Sfera durchaus Vespa draufsteht kann man doch trotzdem helfen, oder ?


    Zitat


    Gibt es an der Sfera Relais, oder eine Hauptsicherung?


    ja, zwei Relais (eines für Blinker und eines für den Starter) und eine Sicherung (direkt neben der Batterie), ich würde hier aber mal davon ausgehen das diese Komponenten i.O. sind und eher das Zündschloss verdächtigen oder einen Kabelbruch vermuten, schau außerdem bitte mal in deine PN, ich habe dir da was geschickt ...

  • Ups, ich dachte wenn Vespa draufsteht auch Vespa drin ist :S



    Aber trotzdem besten Dank für die Tips. Ich werde mich dann sodann auf die Suche nach der Batterie machen und diese nebst Sicherung / Relais prüfen :-2



    Grüße



    Roland